Ir ao conteúdo
  • Cadastre-se
luaugon32

Problemas no Windows XP Professional ou sera outra coisa

Recommended Posts

Se alguem poder me ajudar eu agradeço.

Meu CPU é um Coreo 2 Duo E4500, 2200 MHz (11 x 200)

2 GB memoria, sendo 2 placas de 1 GB cada DDR2-667

Placa de Video NVIDIA Geforce 7300 SE/7200 GS 256 MB expandivel 512 MB.

Placa Mãe PCChips P17G

Uso o Windows XP Professional Service Pack 3

Problemas: sempre notei que as vezes se tornava muito lento, exemplo:

Uma gravação de DVD que demora 7 a 8 minutos quando da esse problema, demora mais de 25 minutos. Notei que no Gerenciador de Tarefas - Desempenho - .

O Historico do Uso de CPU, os dois graficos não estão sincronizados +/-, sempre o primeiro grafico ta no toco e o segundo no minimo, sendo que pra gravar normal no 8 minutos os dois ficam trabalhando iguais.

No inicio ja formatei instalei novamente o XP, atualizei para o S.Pack 3 (antes era o 2). mas logo começa dar esses problema. A principio pensei que era problema na minha maquina, mas dias atrás meu cunhado comprou uma mesma maquina e logo depois de um tempo começou a dar o mesmo problema.

Agradeço alguma ajuda.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×