Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Guest Matusquela

[Resolvido] S.o.s. restauração do xp não funciona.

Recommended Posts

Guest Matusquela

<font color='#000000'>Eu instalei o XP PRO no início do ano só pra testes. Gostei e comecei a escarafunchar em tudo. aprendi muita coisa. De vez emquando dava uns paus e eu restaurava o sistema normalmente e tudo voltava ao normal. Fiz isso umas 10 vezes. Mas depois de + ou - 7 meses o HD estava muito zoneado e eu formatei e instalei tudo de novo (uso o Win98SE em c: e o XPpro no d:). Só q a restauração nunca mais funcionou. Ele chega até a tela final de restauração, depois reinicia como se tudo estivesse certo, mas quando entra de novo no sistema dá uma mensagem q não foi possível restaurar o sistema e q nenhuma modificação foi efetuada. Já tentei formatar de novo e não deu certo. o q posso fazer?

qualquer ajuda é bem vinda.

Valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest XX®

<font color='#000000'>experimente desabilitar a restauração da partição c/ win98

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest Matusquela

<font color='#000000'>Fiz isso e não funcionou

Valeu pela ajuda. Mas até agor anão consegui resolver.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×