Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
thedarkelf

Win98 não abre pastas !

Recommended Posts

<font color='#000000'>E aí pessoal!! Estou fazendo a manutenção de um micro aqui onde trabalho e tem estou com o seguinte problema:

Toda vez que dou dois cliques com o mouse para abrir uma pastas qualquer ele abre a janela LOCALIZAR ARQUIVOS OU PASTAS, já mudei as configurações do mouse, as opções de acessibilidade, já passei antivírus a procura de vírus (bugbear), mexi nas opções de bastas do win98 , revirei-o do avesso e não achei nenhum commando que pudesse trocar os dois cliques do mouse para abrir pastas!! (só e tão somente só pastas, programas e/ou qualquer tipo de outros aplicativos ele abre normalmente com dois cliques no mouse).

Se alguém puder me ajudar eu agradeço!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>tive um pro parecido com o teu, tentei de tudo mas nada ei reistalei por cima com um cd diferente do que eu tinha instalado anteriormente e tudo funconou normalmente.

}:)  }:)  }:)

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Olá pessoal, beleza?  :)

Levando em consideração nenhuma existência de vírus...

Breve estória.

Certa vez, mexendo no Regedit num Pc de um amigo, estranhamente começou a acontecer este tipo de problema. Bom pra variar o SO era o WinMe (Argh!!! Bom gosto não se discute :) ), o que eu estava mexendo não influenciaria em nada, no modo de abertura das pasta do PC e que no entanto, acabou acontecendo (O mesmo tipo de problema que vocês relataram).

Solução:

Bom...pra vocês não terem que editar manualmente a chave no Regedit, há um modo mais fácil.

1-Reinicie o micro e entre em modo do Prompt do Ms-dos.

2-Digite "scanreg/restore

3-Recupere o BACKUP do registro, 1 dia antes do problema.

4-Reinicie o micro e veja se solucionou o problema.

Nota "Antes passe um anti-vírus atualizado e verifique se não há nenhum vírus no sistema"

Espero que tenha solucionado,

Mande notícias,

Um abraço,

 :**

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×