Ir ao conteúdo
  • Cadastre-se
Raidm

Problemas com Placa de som 5.1

Recommended Posts

Olá,

Recentemente comprei um Home Theater da CLONE 5.1, porém meu computador não existia entrada de som 5.1, dessa maneira eu perdia um pouco a qualidade do som.

Resolvi comprar uma Placa de som 5.1 também da Clone.

Porém não consigo fazer funciona-la.

alguém sabe me dizer como configura ?!

-

See esta dando conflito entre essa placa de som offboard com a placa onboard.

Se for isso, como eu faço para desativar a placa de som Onboard. Dessa maneira só ficar com a 5.1 Offboard!

abração

[]'s

Compartilhar este post


Link para o post
Compartilhar em outros sites

RESOLVIDO.

O problema era no DRIVER de áudio da Placa-mãe.

Estava em conflito com o DRIVER de áudio da nova placa de som offboard.

Bastou desinstalar o DRIVER da M.B e o som funcionou corretamente.

Abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×