Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
seven9

Ajuda por favor

Recommended Posts

Boa Noite.. estou com um pequeno problema.. resolvi criar um cd de xp, peguei o cd do xp service pack 1 e integrei o service pack 3 com o nLite ate ai tudo bem.. fui para a parte de integrar novos programas ex: IE7 na instalação do xp integrei o IE7 e FireFox no xp e finalizei o processo.. abri o nero fiz a gravação pro cd... dei um format no pc pra testar o novo cd que tinha acabado de criar... deu o boot normal e começou a instalação em certo momento da instalação começou a dar uns erros do tipo ( faltando o arquivo tour.exe e varias imagens gif jpg e bmp.. resumindo eu não removi nada do xp só integrei mais coisas e finalizei o processo , então não entendi o porque desses erros..

OBS: fiz uma segunda gravação so com o service pack 3 integrado e ficou sem erros algum..não sei porque quando integro novos programas ou drives ele da esses erros na insta~lação

alguem pode me ajudar ?

desde ja agradeço a atenção

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×