Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
rique.ts

Virus desconhecido

Recommended Posts

Bom, olhei os outros topicos com o mesmo titulo porém nenhum deles trata do mesmo problema que o meu. Ha alguns dias atras meu pc foi infectado por algum tipo de virus que não permite eu executar nenhum arquivo seja para instalação como para utilização. Quando tento faze-lo aparece uma janela do DOS que é fechada logo após eu dar 2 cliques no aplicativo / arquivo ou o que for, em seguida o arquivo aparenta ficar corrompido. Ja tentei usar anti-virus como o Kaspersky e BitDefender, porém mesmo desinfectando os arquivos que os antivirus encontram o problema persiste. Tambem ja formatei a maquina 2 vezes, porém mesmo quando tento instalar algo com o pc recém-formatado, a mesma janela aparece, corrompendo tudo que eu tento executar. No print em anexo , não foi o caso, mas antes de formatar o computador percebia que a terminação do titulo da janela do DOS que aparecia era algo como ".ink". Por favor, aceito qualquer tipo de sugestão, pois é um problema novo para mim e não tenho ideia do que possa ser.

post-446361-13884951669595_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×