Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
fjfds

PC não da sinal de vida em casa, mas liga em outros lugares

Recommended Posts

Tenho esse PC ha uns 2-3 anos e nunca me deu problema. Há alguns meses ele siplemsmente resolveu não ligar(normalmente quando ligo o estabilizador o cooler da uma voltinha, dando sinal de vida, agora nem isso dá mais).

Pois bem, depois de umas tentativas ele ligou e eu fiquei usando ele assim, hora não ligava hora ligava mas nunca dava problema após ligado. Viajei e deixei o PC com o problema pra trás. Fiquei fora uns 3 meses e dizia meu irmão que o pc nao funcionava.

Eis que quando eu voltei o pc tava numa loja sendo testado, quando fui pegar o cara disse q só fez uma limpeza nele e voltou a funcionar normalmente. E funcionou por 2 meses. Há 2 dias o mesmo problema voltou, sem sinal de vida. Levei na mesma loja e la o PC liga na mesma hora e sem problemas aparentes. Levei pra casa e nada.

Já testei em tudo quanto é tomada em casa, com e sem filtro de linha/estabilizador (outros 2 computadores funcionam normalmente em casa). Vou levar em outra loja e até chamar um técnico em casa mas até la to postando isso aqui.

Agradeço qualquer ajuda

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo pode ser um simples problema de mau contado a um problema de fonte.

Pegue abra seu Computador,descarregue a eletrecidade estatica colocando suas mãos sobre um objeto metalico durante alguns segundos tire as memoria e passe uma borracha em seus contados tire os ''farelos''coloque-as de novo e tente ligar.

Se não funcionar,pegue um arrame e dobre-o em forma de U,ai tire todos os cabos conectados em seu PC da fonte,pegue o cabo maior o cabo atx e coloque esse arrame ligando o pino verde junto com o preto,ligue a fonte e veja se ela ligará.Se ligar pegue um multimetro,digital de preferência e veja como estão as voltagens,é simples,pegue a posta preta do multimetro e coloque em um pino preto do cabo ATX e a outra ponta,vermelha,no pino de tensão que queira medir,Amarelo é +12v,vermelho +5v e laranja 3.3v esses são os mais importantes,uma variação de 5% é aceitavel no caso se o 12v tiver abaixo de 11.40v seu pc ja pode não ligar.

E caso ai não de certo,ou seja a fonte ligue e as tensões estarem todas certas,faça seu PC ligar apenas com o necessario,Processador,memoria a mobo e a fonte,tente ligar,caso não ligue,se tiver dois modulos de memoria tire um e tente,se não der coloque esse e tire o outro e tente e assim por diante com todos os modulos.Caso ainda não der teste outro processador ou o seu em outra mobo,outra coisa,quando ligar o PC coloque a mãão nos componentes da Mobo,nos capacitores e transistores e veja se algum esta esquentando mais que o outro,se sim é possivel que um desses componetes estejam estragados.Faça todos esses procedimento e volte aqui para nos dizer os resultados.

Compartilhar este post


Link para o post
Compartilhar em outros sites

fjfds, poste sua configuração completa para que possamos te ajudar melhor. Obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

voce ja tentou trocar o cabo da fonte do pc pelo do monitor, pode estar com problema de mau contato, talvez na loja eles se utilizem de outro cabo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Entre muitas coisas que disseram ai em cima faca tambem o seguinte...

1 - Verifique se a chave de tensão da fonte (fica na parte de tras da fonte) esta configurada com a mesma tensão de sua resdecia.

2 - Tomadas e aterramento... Se houver aterramento, ele nao pode ser o memo utilizado pelo chuveiro.

3 - Ligue-o sem o estabilizador (verifque a chave de tensão do mesmo tambem se esta configurada com a mesma tensão de sua casa).

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×