Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
voleibol

Outlook 6 Esta Dando Erro Ao Enviar

Posts recomendados

E aí pessoal

Seguinte, tem uma maquina aqui q ao enviar mensagem da o seguinte erro:

ERRO DESCONHECIDO: SMTP, Porta: 0, Seguro(SSL):Não, Nº do erro: 0x800C0131

Não sei o que é..alguem sabe? :huh:

Valeu :mellow:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo tente fazer este procedimento...

Localize o arquivo chamado folders.dbx.

Feito isso o renomeie para folders.old e inicie o Outlook e faça um teste.

Só isso já deve resolver..

Boa sorte..

:ph34r:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sempre q ocorre esse erro, eu peço par ao usuário reiniciar o computador e volta normal.....depois de um tempo acontece de novo.

Passei o NV2003, inclusive passei por outra maquina.

Pensei em formatar já :tantan: .....Mas esse q você falou....putz..será q da certo?

EU já fiz, acabei de fazê-lo, gostaria de saber o motivo...porque renomeando este arquivo resolveria?

AH....se eu não postar mais aqui é porque resolveu o problema....

Desde já agradeço Ice..valeu :-BEER

Té Mais

Compartilhar este post


Link para o post
Compartilhar em outros sites

Esse arquivo folders.dbx se corrompe muito facilmente.

Ele é responsável por algumas das funções do outlook, renomeando ele e ao abrir o outlook você cria um novo.

Tanto que se for procurar novamente após isso.. você vai achar o folders.old que renomeou e o folders.dbx que foi criado.

Trabalho em suporte técnico e já vi vários casos serem resolvidos com esse procedimento..

O Norton não resolve porque não tem nada relacionado com vírus, ou pelo menos não é normal que tenha...

Boa sorte lá..

:ph34r:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se não tiverem sucesso com a resposta do amigo acima, tentem ir em Ferramentas > Contas > Email, selecione a conta principal de email e vá em Propriedades...na aba Servidores, selecione "Meu servidor requer autenticação"..clique em configurações e selecione "fazer logon usando" e aí coloque seu login e senha do servidor de email...

espero q isso ajude..

flwzz ;)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...