Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Ian

Outlook Express 6

Posts recomendados

:help: Uso WinXP Pro e desde que o instalei, o outlook demora muito p/ abrir..ele fica naquela tela azul de apresentação por uns 20 ou 30 seg. até abrir...

já atualizei o Windows e nada...

mas depois que abre ele funciona normalmente...

alguem sabe como resolver isso?

falou agradeço qualquer ajuda :help::help::help:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo.. tente fazer isso..

Vá ao menu ao menu Iniciar / Executar / Msconfig, habilitamos a opção Inicialização Seletiva e desabilite a opção Carregar Itens do grupo Iniciar, reinicie a máquina e teste.

Se não funcionar volte ao msconfig e na guia BOOT.INI marque a opção Base video, reinicie e teste. Se problema não ocorrer você deve atualizar o seu driver de vídeo.

Trabalho em suporte técnico e embora a solução não pareça ter lógica funcionou aqui.

Posta se não funcionar..

falou..

:ph34r:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...