Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
cris_oenning

Placa de som nao inicia com o Windows!!!!

Recommended Posts

Ola pessoal!

Tenho 1 Notebook Acer 5610-2328.

Quando ligo ele, o windows liga normalmente, só que a placa de som nao inicia com ele.

Eu tenho que instalar o driver da placa de som toda vez que inicio o notebook.

Isso ta ficando muito Chato.

Depois de instalado, funciona normalmente o som.

qual as possibilidades de erro quanto a isto?

Driver errado?

Problema na placa de som?

valeu... se puderem ajudar eu agradeco!!!!!!!!!!!!!!!!!

Editado por cris_oenning

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você tem que instalar sempre o driver de vídeo para que o som funcione novamente? Estranho isso. Vou considerar que você tem que instalar apenas o driver de som para que ele volte a funcionar corretamente.

De qualquer forma uma problema bem estranho. Você trocou o SO? Caso positivo, tenha certeza de que está instalando o driver correto. Identifique o fabricante do som e procure, diretamente no site do fabricante, pelo driver do seu SO. Pode ser apenas uma questão de atualização do driver.

Compartilhar este post


Link para o post
Compartilhar em outros sites

opa,,, desculpa!

Eu digitei errado no primeiro post!

Era placa de som que eu me referia e nao placa de video!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Mas você trocou seu sistema operacional? Procurou o driver da sua placa de som direto no site da sua placa de som? Quando reinstala o driver, você primeiro desinstala o driver da placa de som, reinicia o notebook para depois instalar o driver quando o sistema operacional acusa novo hardware?

Compartilhar este post


Link para o post
Compartilhar em outros sites

já fiz do modo que você falou aii... acusou e tudo.. Mas... nada... o som nao instala!!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Como último recurso antes de abrir o notebook, sugiro que reinstale o sistema operacional. Não tenho mais ideia alguma.

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom... já reinstalei o sistema 2 vezes.. e dah na mesma coisa...

Eu reinstalo na lenta mesmo, apagando a particao e criando outra!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se trabalha com manutenção em notebook, sugiro que desmonte seu notebook e faça um reflow em toda a placa-mãe. Eu faria...rs. Infelizmente eu não sei dizer-lhe qual é o chipset correspondente ao som. Assim, faça o reflow em toda a placa-mãe.

Se não trabalha com manutenção, leve numa assistência técnica ou a um técnico de sua confiança e peça um orçamento.

Compartilhar este post


Link para o post
Compartilhar em outros sites

hoje de manha, formatei novamente!

O som instalou, já que quando reiniciei o Notebook, o win já iniciou sem o som.

Problema na placa de som eu acho que nao é, pois de primeira depois de alguma formatacao o som funciona.... Basta, reiniciar que apaga o som do nada!

Parece que o win nao salta a configuração quando reinicia! Sei la...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Lembrei-me de algo: vasculhe em todo o gerenciador de dispositivo, principalmente nos botões de 'avançado', por configurações. Isso só pode estar vinculado a algum comando de configuração. Veja também nas configurações do Painel de Controle, nas configurações do som. Só pode ser isso.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Lembrei-me de algo: vasculhe em todo o gerenciador de dispositivo, principalmente nos botões de 'avançado', por configurações. Isso só pode estar vinculado a algum comando de configuração. Veja também nas configurações do Painel de Controle, nas configurações do som. Só pode ser isso.

Na parte vasculhar o gerenciador de dispositivo, tudo bem.... eu entendi...

Mas, que configuracoes esta vinculado a que configuracoes? :huh:

Compartilhar este post


Link para o post
Compartilhar em outros sites

O que eu quis dizer é que pode haver alguma configuração, em algum lugar, que desinstale o driver de som quando você desliga o notebook. Estou chutando, pois essa sua pane é bem cavernosa........rs. Por isso estou sugerindo que vasculhe todas as possibilidades de configurações, que acesse todo botão ou link de 'AVANÇADO', para checar qualquer configuração desse tipo.

Consegui me fazer entender agora?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×