Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
jymi123

PC Trava e tela fica zuada

Recommended Posts

Boa Noite galera, estou com um problema chaaato aqui

PC trava do nada e a tela fica assim:

u525x.jpg

Só reiniciando, e as vezes aparece até na tela

de carregamento do XP, possuo 2 hd's ambos com XP

e isso acontece em ambos

alguém da uma ajuda? :P

Obrigado desde já (:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Esta me parecendo um problema com a Placa de Vídeo, uma vez

fui na Casa do meu Primo, retirei a Placa, limpei os Contatos

e não resolveu, comprei e coloquei uma Placa de Vídeo nova

e o problema foi resolvido...!....

Compartilhar este post


Link para o post
Compartilhar em outros sites
 
Esta me parecendo um problema com a Placa de Vídeo, uma vez

fui na Casa do meu Primo, retirei a Placa, limpei os Contatos

e não resolveu, comprei e coloquei uma Placa de Vídeo nova

e o problema foi resolvido...!....

-

mas não tem placa de video

é ON-Board :S

obrigaado (:

Compartilhar este post


Link para o post
Compartilhar em outros sites

jymi123, se tiver mais de uma memória, usa apenas 1 dos pentes, se tiver apenas 1, tira e limpa, sempre lembrando dos cuidados, problema persistindo, reinstala o drive da sua placa, apenas o drive do video, persistindo o problema, tenta testar com uma placa de video OFF, possa ser que o video on esteja dando problemas.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×