Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
changyn

[Resolvido] Problema Conexão Audio/USB-Gabinete

Recommended Posts

Olá galera!

Gostaria que me ajudassem com um pequeno problema.

Meu gabinete atual está com um problema de mal contato na extensão frontal de audio/USB, então gostaria de desativar a mesma, mas como sou leigo no assunto, gostaria da ajuda de vocês!

Uso uma antiga placa mãe (P4S800) e mesmo olhando seu manual não consegui achar o plug onde posso desativa-la.

Upei o manual dessa placa mãe para que possam ver: Link

Caso desconfiem do link, basta fazer o download direto do site ASUS: http://support.asus.com/download/download.aspx (Modelo P4S800).

no aguardo!

Compartilhar este post


Link para o post
Compartilhar em outros sites

pelo manual da pra ver ... no desenho da placa onde está escrito audio... é só desconectar... e usb são uns cabos que saem da frente do gabinete (gnd, data+ data- e vci)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×