Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Toddynhooo

Urgente! meu som não pega!

Recommended Posts

oie a todos...

ja li varios topicos que dizem a respeito de como arrumar o som: exemplo:

Sistema> Gerenciador de dispositivos > Microsoft UAA Bus Driver for High Definition Audio > desabilita e dps renicia o pc apos isso faça novamente o percurso e exclui o arquivo MUBDFHDA e instale o driver de som tranquilamente. ( onde fica esse arquivo MUBDFHDA )

Isso aqui não funcionou. Os dispositivo não estão armarelos e ja baixei o drive direto pelo fabricante mesmo assim não pego.

Ajuda ai

modelo: Nome da Placa Mãe Foxconn 45CMX(-K)/45GMX(-V)

ID da Placa Mãe 05/08/2008-LakePort-6A79HFKMC-00

não mostra o incone do som e não abre as músicas =/

Sistema era o windows vista agora é o Windows XP Profissional Service Pack 2

Quando instalo o driver não da erro mas não funciona ...

Alguém ajuda ai por favor.

valeu!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×