Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Guest rcbranco

[Resolvido] Problemas Com Usb E Cam Digital D-390 Olympus

Recommended Posts

Guest rcbranco

:muro: Ola amigos não entendo tenho uma camera digital olympus D-390 e ela parou de funcional e não consigo passar as fotos para o micro pela USB, eu sei que a USB reconhece automaticamente a camera mas o micro não esta fazendo mais a conexao o que poderia ser ??????

TENHO UM MICRO PENTIUM 4 1.8 OFF BOARD COM 256 DE RAM E placa-mãe ASUS

POR FAVOR ME AJUDEMMMMMMMMMM :D

Compartilhar este post


Link para o post
Compartilhar em outros sites

Reinstala o driver...põe de novo a maquininha no USB...e ve se funciona...

Tipo...antes de você tirar a maquina do cabo...você tem q clicar em "CLique aqui para poder tirar a blablabla"...daí sim você pode tirar a maquina do cabo..se não dá alguns conflitos meio bestas...acho q é isso...falou... ;)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Antes de dar o problema você já usava normalmente? Eu tenho uma e não dá problemas.. eu tiro o cabo da máquina sem desligar e não dá problema... só que o driver que vem no softare diz que ela só funciona o camedia 4.1 em windows 98..... estranho.. por acaso o meu é win 98..e funciona legal... só que ela deveria ter a opção de pdoer apagar a foto da camera após você copiar para o micro..

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×