Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Guest DavidFJ

[Resolvido] Problemas Na Inicializacao Do Win 2000 Server

Recommended Posts

Guest DavidFJ

Oi pessoal , aqui na empresa , na parte da manhã quando chego pra trabalhar de repente o servidor Windows 2000 Server não estava mais logando o clientes na rede , reinicializei ele e quando ele iniciou mostrou a seguinte mensagem :

" Falha na inicialização do ' Gerenciador de Segurança ' devido ao seguinte erro : O serviço de diretório não pode ser iniciado. Status do erro : 0xc00002e1. Clique ' OK ' para desligar este sistema e reinicializa-lo no ' Modo Seguro ' e verifique o Log de eventos para obter mais informações. "

Bom , tentei várias vezes inicia-lo mas sempre antes de entrar no Windows ele mostrava essa mensagem e quando apertava OK ele reinicializava o computador. Tentei Restaurar a Configuração Anterior , apertando F8 na inicializacao mas continuou mesmo erro....Então iniciei ele no modo de segurança com suporte a servicos de dominio , pois o Modo de Segurança normal também dava erro.

Estou mandando essa mensagem dele , pois aqui são dois servidores e esse que esta com problema é o Server de Arquivos e o outro é o de Internet , e ele esta pegando internet só não esta funcionando os serviços de redes de dados pelo que eu constatei

Gostaria de contar com a ajuda de vocês.

Obrigado !

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo,

você tem um PROBLEMÃO, a 2 meses atras passei pela mesma experiencia em um cliente. Não consegui resolver pelos metodos convencionais.

Se eu te disser q me lembro to mentindo porque fiquei 14 horas pra resolver este probleminha. este problema esta relacionado ao arquivo LSASS.EXE

Veja neste link foi nele q encontrei a solução paleativa.

http://search.microsoft.com/search/results...s&qu=0xc00002e1

Vou tentar me lembrar o q fiz realmente. Caso tenha novidades ficarei grato se me informar. Espero ter ajudado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest DavidFJ

Exatamente amigo ,

é justamente esse arquivo LSASS.EXE que esta dando erro , e não sei o que fazer aqui. Se conhecer algum método que possa me ajduar agradeceria bastante.

Obrigado !

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×