Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Losdoda

Velox

Recommended Posts

Eu uso velox 256, e estou tendo com muita freqüência problema de travamento, tipo a internet para e não passa nada, mas o estranho é que se eu estou no Msn ou um jogo online assim, eles continuam funcionando, recebendo mensagens.Eu queira saber qual o problema e a solução.valeu :P

Compartilhar este post


Link para o post
Compartilhar em outros sites

É verdade já senti algo parecido quando teclava e tentava abir algum site dava erro de site não encontrado, então feixei varios processos da minha maquina e fucionou

Compartilhar este post


Link para o post
Compartilhar em outros sites

Como assim vários processos?

Quais por exemplo?

Compartilhar este post


Link para o post
Compartilhar em outros sites

quando você dá ctrl+alt+del win 98 -> escolher uma daqueles processos ou executaçoes

win 2000, xp -> finalizar processo

Daí finalizo minilog, vsmon, loadqm, rnaapp... e num instante o velox pega!

è doideira do velox ou windows

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aqui em casa é assim:

Entro num site, estou vendo algumas coisas, lendo... de repente, quando clico num link, o monitorzinho continua apagado... eu não recebo dados como se tivesse caído. Isso fica assim por um tempo que varia de alguns segundos até uns 20 segundos mais ou menos... não sei a explicação, uso Velox 256 e Windows ME. Às vezes fico com raiva e reconecto, me lembra muito a internet discada... ainda bem que não acontece com freqüência...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Alguém poderia responder a essa pergunta? Mesmo que seja um moderador? Ficaríamos imensamente agradecidos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Quase um mês de luta e parece que resolvi o problema.

Tente o seguinte: Meus locais de rede, propriedades: no seu protocolo de acesso a internet, TCP/IP, vai em propriedades e use um endereço de IP fixo, no de cima ponha algo como 200.251.1.1 e no de baixo ponha algo como 255.255.255.0

Assim o meu Velox funcionou que é uma beleza, infelizmente descobri isso por conta própria, acho que alguèm poderia ter ajudado... :(

Um abraço! :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×