Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
nbworld

Problema Ao Desativar um dos dispositivos.

Recommended Posts

por favor , me ajudem !!

Minha internet tinha caido , e resolvi desativar a conexão local (com fio) , então .. eu fui ativar a conexão wireless , e não funcionou a internet ..

Resolvi reiniciar o computador , e apareceu 2 icones de internet (com fio) e (sem fio) , fui desativar o wireless (sem fio) , deu uma mensagem .. então fui desativar o conexão local (com fio) , também deu a mesma mensagem.

Mensagem Dita:

Erro ao desativar conexão

"Não é possível desativar a conexão desta vez. Está conexão pode estar usando um ou mais protocolo que não oferecem suporte a Plug-and-Play , ou pode ter sido iniciada por outro usuário ou conta do sistema.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante

Conexão Local jamais deve ser desativada, pois é a comunicação da Placa de Rede com o Modem...Quando utilizada a mesma de forma Cabeada...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fala awe brow,

Desculpa tá desenterrando o tópico, mas é que eu resolvi meu problema agora a pouco utilizando um programa chamado Dial-a-fix, tem ele no baixaki. To postando porque as vezes pode ter mais alguém com o mesmo problema e isso pode ajudar.

valeu!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×