Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
homero_troiano

Hora Errada!

Recommended Posts

 
Postado Originalmente por GUIMA@26 mar 2004, 17:38

No servidor ou nas estações?

As estações buscam a hora do servidor, se eu ajustar a hora do servidor as estações automaticamente serão ajustadas...

Compartilhar este post


Link para o post
Compartilhar em outros sites

no console digite set time hora:minuto:segundo

ou nas estacoes deixe o set station time em OFF

Compartilhar este post


Link para o post
Compartilhar em outros sites
 
Postado Originalmente por Skinned@29 mar 2004, 15:14

no console digite set time hora:minuto:segundo

ou nas estacoes deixe o set station time em OFF

Cara agora tá dando um erro...

Synthetic Time is being issued on partition

Tá apitando a cada 2 minutos...

Compartilhar este post


Link para o post
Compartilhar em outros sites
 
Postado Originalmente por Skinned@30 mar 2004, 11:37

voce setou corretamente a hora?

Cara, agora tá beleza... aconteceu o seguinte: Como eu ajustei a hora, os outros serviços que estavam conectado ficados dessincronizados, dai eu tive que sincronizá-los, logando-os novamente... Agora tá resolvido... na paz...

Brigadão pela atenção e pela solução é claro...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×