Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
cromas

Problema com Conexão Velox

Recommended Posts

Bem, eu estou usando a conexão banda larga velox , com um modem D-LINK dsl-500t e um roteador Mymax 8 port 10/100mbps fast ethernet swith. Há quase 1 ano eu troquei meu Pc Desktop por um notebook da Evolute, e a partir desse momento eu não conecto mais automaticamente ao servidor de internet ( conectar o cabo e sair navegando). Eu tenho que digitar um usuario e senha, que eu possuo . Mais o problema não é esse. O problema é que quero trocar o roteador Mymax por um D-link Wireless DIR-600 e para configurá-lo eu tenho que estar conectado a internet, e como a conexão está como Dial-up com banda larga, não consigo configurar. O que quero resolver aqui é como voltar a ter a conexão banda larga, sem ter que ficar conectando toda vez que reinicio o pc, para poder configurar o router.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Primeiro que quando se têm um Roteador na Rede não se deve têr em hipótese nenhuma uma Conexão Banda Larga PPPOE e nem Conexão Dial UP criada, somente a Conexão Local...

Compartilhar este post


Link para o post
Compartilhar em outros sites

mais ai é que está, só tem como conectar dessa forma, pela conexão local não dá

Compartilhar este post


Link para o post
Compartilhar em outros sites

você tem um CD do modem? porque eu tinha um que ele instalava e fazia a confing sozinho, tendo assim modem>roteador>pc's , e ele faz sozinho, mas se você quer botar para o roteador discar o usuario e senha sozinho, vai em modo de operação e bota PPPoE se o modem adquire IP automatico, se for ip estatico você bota PPTP, dai bota o IP etc senha usuario...

espero ter ajudado..

Compartilhar este post


Link para o post
Compartilhar em outros sites

mais tipo, como q eu faço pra configurar o modem, porque não fui eu quem configurou, e faz tempo q esse modem tá aqui.. acho q uns 4 anos... ai eu acho que como tirou o Desktop daki, a configuração do modem deve ter ido com ele

Compartilhar este post


Link para o post
Compartilhar em outros sites

como configura? ai você tem um IP de acesso ao modem, da uma olhada porque geralmente tem nele em um adesivo e tal, se n sabe, liga o modem direto no PC e dai pega o gateway padrão e digita no navegador, se pedir usuario e senha ai terá de resetar, mas acho que isso n é preciso, o problema esta em seu roteador..

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu entrei no gateway, e ta pedindo senha, eu vi com meu tio, e ele não se lembra, o jeito é resetar.. no site da dlink tem um tutorial de como fazer em pppoe mais não sei se os valores são os mesmos, tenho medo de ferrar com a config e ficar sem net...

Editado por cromas

Compartilhar este post


Link para o post
Compartilhar em outros sites

você nao precisa mexer no modem não, e geralmente os loguins de acesso ao roteador é senha e login "admin" faz o teste ai e diz... Falou

Compartilhar este post


Link para o post
Compartilhar em outros sites
eu entrei no gateway, e ta pedindo senha, eu vi com meu tio, e ele não se lembra, o jeito é resetar.. no site da dlink tem um tutorial de como fazer em pppoe mais não sei se os valores são os mesmos, tenho medo de ferrar com a config e ficar sem net...

Bom Dia, Amigo, com o roteador conectado ao pc, entre no Prompt de comando (CMD) digita "ipconfig" (sem as aspas) dê enter e veja o gateway. Abra o navegador e digite o gateway e de enter, digite admin nos dois campos, alguns casos você só colocará admin no UserID e pressionará enter (sem colocar admin na senha). Depois você entra no advanced setup e provavelmente aparecerá as configurações de VCI/VPI lembrando que essa numeração a ser inserida varia de região p/ região, depois disso é só escolher Protocolo PPPoE, digitar Usuário e senha (login e senha do provedor) e ir clicando em next até aparecer (save and Reboot). Se aparecer alguma tela com um campo escrito "SSID", você terá que configurar sua rede sem fio, é só colocar um nome pra sua rede, e na parte de segurança (Security), Escolha Wpa/PSK/AES, e avança até perdir pra rebootar. Pronto, se você fizer tudo direitinho em poucos instantes sua net estará funcionando.

Tente aí e poste o que deu no final.

Espero ter ajudado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
você nao precisa mexer no modem não, e geralmente os loguins de acesso ao roteador é senha e login "admin" faz o teste ai e diz... Falou

cara desculpa pela ignorância mas voce ta falando errando e isso me irrita pouco rss modem é certo so MODEM!

No caso é so configurar modem, se estiver duvidas la tem www.portaladsl.com.br tem tutorial para configurar deixar Roteado, sem precisa fazer autenticacao, ql duvida manda mp. abs

Compartilhar este post


Link para o post
Compartilhar em outros sites
cara desculpa pela ignorância mas voce ta falando errando e isso me irrita pouco rss modem é certo so MODEM!

No caso é so configurar modem, se estiver duvidas la tem www.portaladsl.com.br tem tutorial para configurar deixar Roteado, sem precisa fazer autenticacao, ql duvida manda mp. abs

u.u aff mal então, q português chato ^^, eu tenho ele no MSN ja tentei ajudar como eu ja resolvi uma vez um problema igual... mas outras ajudas são bem vindas :D

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olha só, eu entrei no cmd, ontem , peguei o gateway e tentei, admin, em ambos os campos, mais não deu, alguem tem como me ajudar a reconfigurá-lo certamente, caso alguem tenha todos os dados referentes a região NE?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Olha só, eu entrei no cmd, ontem , peguei o gateway e tentei, admin, em ambos os campos, mais não deu, alguem tem como me ajudar a reconfigurá-lo certamente, caso alguem tenha todos os dados referentes a região NE?

Intão meu velho, faça o seguinte, reseta ele, pois, se você nao ta conseguindo abrir a interface do modem, é porque alteraram a senha padrão dele, depois de resetado ele voltará pra ID: Admin, Senha: Admin.

Espero ter ajudado.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu vou resetar , mais não sei a configuração que coloco no meu modem... alguem pode ajudar?

Editado por cromas

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×