×
Ir ao conteúdo
  • Cadastre-se

Tela Azul Win 7


juliows

Posts recomendados

Olá pessoal, estou com um problema que está me deixando maluco já... eu estou ali mexendo nele não precisa ser em programas pesados nada... só estando com msn e google chrome abertos ele já trava seguido e da uma tela azul... acusando o bendito arquivo nvddmkm.sys.

Já sei de quase tudo acredito eu sobre muitos problemas que ocorriam com este arquivo... mas nenhum encaixa no meu problema... pois eu nunca tinha tido esse problema... tenho meu computador a acredito que uns 2 anos... agora não sei dizer certamente.

Na época que comprei ele veio com win xp... daí depois de um bom tempo que tava com ele... resolvi colocar win 7.. e já estou usando ele com win 7 a 1 ano pelo menos.

A uns 4 meses atrás tive que mandar ele pra o cara que me vendeu... por que ele estava com problema de usar muito processador... foi constatado que o problema era a fonte... a fonte que tinha era de 350W Coletek... das mais básicas mesmo.

E agora foi colocado uma de 400w da Multilaser... pelos testes que fiz... a fonte está ok... a não ser que ela tenha algum problema que esteja indetectavel.

Tem mais uma coisa... a um tempo atrás... antes de trocar a fonte... a minha placa de video estava com problema no cooler nela... dai foi foi o problema... até que como o cara da loja não se dispos a resolver meu problema... comprei eu mesmo um cooler novo pra ela... tava tranquilo daí.. não tive mais problema com ela... mas nesses tempos em que o cooler teve problema... aconteceu algumas vezes... de quando precisou mesmo usar a força da placa de video... ela esquenta demais e desligar.

Penso eu que poderia ter acontecido de ter dado problema por causa desses super aquecimentos e ela ter ficado sequelada... mas também que se fosse isso teria que ter começado acontecer logo que aconteceu de ela super aquecer.

Bom além de quando o computador da tela azul... muitas vezes isso não acontece... e ele somente ou fica com a tela travada... cheia de artefatos.. e manchas coloridas. e uns segundos depois só que vai acusar tela azul... com esse erro de arquivo... e algumas vezes também acontece de de somente ficar bem lenta a tela... e com essas trocas de cor e artefatos... mas ainda continuar funcionando o pc.

Acho que era isso... acho que ficou bem explicado até demais...

desculpem se me prolonguei muito... mas é que não achei outro jeito melhor de me fazer entender.

A config em questão é:

Core 2 Duo E7500 2.8Ghz

2x2Gb Ddr 2 800Mhz

Geforce 9600Gt 1gb Ddr2

Mobo Gigabity GAG31 ES2C

Fonte Multilaser 450W Total

PS:Já troquei driver de placa de video, botei mais novo... mais antigo... fiz outra instalação de windows só pra testar pra ver se não era problema de alguma programa do windows que tava dando problema.

PS2: Enquanto eu estava escrevendo isso pra postar aconteceu uma coisa nova... o video simplesmente apagou e o pc ficou como se tivesse ligado.

outro sinal de fonte... mas mesmo assim prefiro ver o que vocês me diriam.

Agradeço desde já.

Link para o comentário
Compartilhar em outros sites

Visitante
Este tópico está impedido de receber novas respostas.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Como ganhar dinheiro montando computadores!

MINICURSO GRÁTIS!

Como ganhar dinheiro montando computadores!

CLIQUE AQUI E INSCREVA-SE AGORA MESMO!