Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
txim

Estalos, Reiniciando

Recommended Posts

:chicote: meu micro a um tempo atrás fez um estalo, como o de um fosforo acendendo (ffchh) heheheh..... e na ora a tela ficou roxa.... ele então iniciava e reiniciava assim q abriSSe qualquer janela....troquei a fonte, então o problema c resolveu por uma semana, agora sem o xiado ele comeSSou a reiniciar de novo.... seria os capacitores da placa-mãe q estão ocilando a energia do prceSSador, ou simplesmente as memorias q foram pro espaSo??

Compartilhar este post


Link para o post
Compartilhar em outros sites

Mas depois da troca da fonte reinicia quando ???

A qualquer hora ou quando faz uso intenso do cpu ???

Da mais detalhes ai pra gente.

Talvez seja problema da placa-mãe ou temperatura.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Verifique as voltagens da rede eletrica da sua casa, principalmente no horario de pico(17:30 a 20:30). o Estabilizador tá fazendo o papel dele, esses estalos ocorrem quando ele modula para regular a tensão. No meu casa a compahia eletrica me idenizou em duas placas queimadas e solucionou o problema no fornecimento.

Compartilhar este post


Link para o post
Compartilhar em outros sites

:muro: seguinte....... o barulho estranho vem das caixas de som...... quando ouvi pela primeira vez pensei em cpu, achei q os capacitores do processador tinham ido pra banha, já que não fikava mais ligado e só reiniciava apohs o windows (2000) ter iniciado.......

sobre a questao do "uso intenso" c a simples troca de URL no navegador responde sua pergunta.......

e quando não uso a internet o simples abrir de uma pasta causa o conjelamento do sistema....... e, adivinhem só, ELE REINICIA DNOVOOOOOO

hehhehehe :help:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aff me parece problema de software então.

não sei não.

você esta com o cpuidle instalado ???

já testou em outro windows ??

Compartilhar este post


Link para o post
Compartilhar em outros sites

:priv: ehheehe........... agora troquei de dimm a memoria e dm uma limpada no processador, conferi os dito cujos capacitores da placa-mãe q alimentam o processador, e estão todos OK B) e agora voltou a funcionar mais constante.... é só abri, mexe um pouco q resolve por mais uma semana :tantan: vou formata e larga um outro OS. sei lá, um xp talvez hehhehe

:-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×