Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
luisfel28

Ajuda para configurar AP TP-LINK WR642G com repetidor TP-LINK WA901ND

Recommended Posts

Galera, meu problema é o seguinte, tenho um AP tp-link WR642G funcionando perfeitamente. Comprei um tp-link wa901nd para funcionar como repetidor do sinal. Fiz as configurações indicadas no manual e em alguns sites que procurei. Parece estar tudo certo, porém não estou conseguindo me conectar pelo repetidor.

Já me disseram que o problema pode estar no fato do WR642G não ter WDS. Procurei na internet algum firmware que fizesse essa atualização, não achei nada e tb nem sei se tem como fazer isso. Inclusive no próprio site da tp-link eles nem falam sobre o modelo WR642G.

Segue abaixo como estão configurados o access point e o repetidor:

Access point (WR642G):

IP: 192.168.0.1

SSID: LF_EXPOSITE

Security Type: WAP-PSK/WAP2-PSK

Security Option: Automatic

Encryption: Automatic

PSK Passphrase: 123456

Group Key Update Period: 86400

DHCP Server: Enable

Default Gateway: 192.168.0.1

Primary DNS: 200.142.196.29

Secondary DNS: 200.142.194.244

Repetidor (WA901ND):

Modo: REPETIDOR UNIVERSAL

IP: 192.168.1.154

SSID: LF_EXPOSITE

Security Type: WAP-PSK/WAP2-PSK

Security Option: Automatic

Encryption: Automatic

PSK Passphrase: 123456

Group Key Update Period: 86400

DHCP Server: Enable

Default Gateway: 192.168.1.154

Primary DNS: 200.142.196.29

Secondary DNS: 200.142.194.244

Notem que o Default Gateway está diferente, jé tentei deixar em branco, mas tb não funcionou!

Ah, quando tento conectar pelo notebook, fica tentar adquirir um IP e não consegue. Pelo PS3 fala que o tempo foi excedido para conexão.

Será que nessa parte do DHCP estou fazedo algo errado???

vocês sabem o que pode estar acontecendo??

Att,

Luis Felipe

Editado por luisfel28

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×