Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
diego gomes

Celeron 700

Recommended Posts

Pessoal do Fórum

Estou com problemas em relação a um celeron 700 mhz e uma pc chips 748.

Bem vamos por partes como o Jack

1 - O processador na placa mãe quando iniciado acusa um celeron 700 Mhz. Na bios ele está para ser um celeron 266 (66*4).

2 - Um celeron aberto em um local muito bem ventilado está variando a temperatura entre 60°~ 68°. Cooler? já troquei! e nada adiantou alias abaixou um pouco mais ficou na casa de 60° ~ 65°.

O que pode ser será que a placa mãe está com problema no sensor de temperatura?Ou existe algo a mais.

de ante-mão agradeço aos amigos do fórum

Compartilhar este post


Link para o post
Compartilhar em outros sites

sim com pasta térmica e gabinete de 2 baias mais com uma ótima ventilação!

Será que não é o sensor da placa mãe que está informando errado?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×