Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
psykobr

[Problema] HP Pavilion dv5-1140br - Dificuldade na inicialização

Recommended Posts

Olá amigos,

Estou com um problema sério na inicialização de meu note, o mesmo problema ocorre sendo ligado na bateria, ou diretamente na tomada.

Ao apertar o botão power, acendem-se os leds da energia, os leds do acesso rápido próximos à tela, e os leds do numlock e do capslock, estes dois últimos ficam piscando periodicamente, e o notebook não inicia, não manda imagem para a tela, nem pisca-se o led do HD.

Para conseguir iniciar o note, tenho que desligar e ligar novamente diversas vezes (em torno de 10 vezes), até que a tela do boot aparece, e leva-se à inicialização do SO (uso W7 pro).

Enquanto carrega-se o SO, algumas vezes também a máquina trava, e some a imagem e alguns leds, então desligo e ligo novamente, para aí conseguir chegar na tela do login, para então operá-lo normalmente.

No começo, a frequência dos reboots para ligá-lo era pouca, e não havia o problema de travar após aparecer a tela de boot. Mas isto está ficando mais frequente, com algumas poucas vezes (2 vezes até então) tendo travado e sumido imagem no meio da operação. Estas vezes ocorreram quando a máquina não estava carregada (como no meio de jogos, etc.).

Observei também, que ao invés de rebootá-lo várias vezes, se deixá-lo ligado, com os leds piscando (como a situação do 1º parágrafo), por uns 20 min, e rebootá-lo apenas 1 vez, também inicia-se normalmente.

Formatei a máquina com o mesmo SO, e ainda assim o problema continua.

Tenho alguma experiência em PCs desk, mas nenhuma em notes, inclusive nunca abri nenhum. Uma ideia inicial seria problemas com a fonte de alimentação, que está mandando a tensão correta para a máquina apenas depois de alguns power-ups (ou 20 min seguidos). Mas, sempre quando depara-se com problemas de fonte, a máquina simplesmente não inicia.

Alguém mais tem alguma ideia?

Quaisquer esclarecimentos necessários, favor me contatem por quaisquer meios acessíves, e atualizo o post, ou ponho como resposta.

Abraços,

Daniel.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×