Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Guest legolas/RJ

[Resolvido] Geforce Ajudem

Recommended Posts

Guest legolas/RJ

BOM DIA GOSTARIA DE PEDIR UMA AJUDA TENHO UM PC CPM A SEGUINTE CONMFIGURAÇAO placa-mãe M810 XP, 256 MEMORIA,PROCESSADOR DURON 950 E ACABEI DE ADQUIRIR UM PLACA DE VIDEO GEFORCE 4 4000MX 64 MB DDR E QUANDO COLOCO OS JOGOS MEDAL OF HONOR E DELTA FORCE BLACK HAWK DOWN não FUNCIONA , NO DELTA APARECE IMAGENS MAIS FICA APARECENDO UMAS MANCHAS VERMELHAS E NO MEDAL OF HONORO OS GRAFICOS FICAM PESSIMOS, OS DRIVER estão INSTALADOS CORRETAMENTES COMO A PLACA também ,GOSTARIA DE SABER SE ALGUEM já TEVE PROBLEMA PARECIDO E QUAL solução FOI TOMADA.............AGRADEÇO POR RESPOSTAS por favor não apaguem meu topico e muito importante para mim BRUNO

DURON 950

256 MEMORIA

M810 XP

WINDOWS XP

GEFORCE 4 MX 4000 AGP

Compartilhar este post


Link para o post
Compartilhar em outros sites

tenta formata tua maquina. se não resolver testa a VGA em outro PC. também pode ser incompatibilidade da sua placa-mãe com a PV, o que eu acredito q seja a resposta...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×