Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Guest black_monster

[Resolvido] Super Computador E Windows Xp Lento

Recommended Posts

Guest black_monster

Olá,

Configuração do pc:

Cpu: P4 2.8ghz E 1MB de L2 800mhz de FSB HT

placa-mãe: Asus P4P800-Deluxe

Memória: 2 módulos de 256MB DDR-400mhz usando dual data

Gpu: Radeon 9200 SE 128Mb

Hdd: Seagate 40GB 7200 rpm 133

CDRW: Combo LG 16x52x24x52x

Drive de 1.44mb

Problema: Após instalar o Xp percebi que o pc estava meio lerdo pra inicializar (rodava a barra do Xp umas 14 vezes antes de inicializar o windows). Achei que se tratava de problema de driver e atualizações. Após instalar o Windows Xp + Sp1 e atualizações, todos os drivers atualizados, tudo bunitinho reiniciei o pc e nada de melhorar o progresso. Então, corri aos fóruns de otimização e tudo mais. Após horas em cima do pc configurando tudo cheguei ao seguinte resultado: inicialização do windows xp em 8 barras e o seguinte resultado no pcmark 04: 3593 PCMarks.

Desabilitei a controladora de serial ata, pois não estou utilizando ainda.

Achei muito estranho, quando ao passar pelos fóruns li pessoas com Athlon 2000+ conseguindo inicialização do Xp com 1 barra só, ou nem isso. E computadores com Pentium 4 1.7 conseguindo 5.600 pcmarks..

O que tem de errado com o pc?? O que devo fazer?

Valeu..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já viu se ele não está com o virus sasser ???

De uma olhada nisso e procure algo aqui no forum que já tem a resposta de como tira-lo.

Este problema sempre aconteceu ???

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest black_monster

:palmas: Beleza!!! Agora o windows tá inicializando com 2 barras!!!! Muito obrigado!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest black_monster

Desempenho antes x depois da otimização: 3593 x 3747

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×