Ir ao conteúdo
  • Cadastre-se

Minha internet não funciona


putsgrila

Posts recomendados

Galera , Preciso da ajuda de vocês ,

Hoje meu irmão estava mexendo no YT

e mandaram uma mensagem pra ele (Mensagem Para o Canal dele )

tinha um vídeo de um Youtuber que ele gosta , dai ele clicou ,

o Avast Detectou Virús e Desligou o PC Dele , ai ele ligou de novo ,

ligou tudo de boa , só que a internet dele não estava funcionando mais ,

não queria entrar no Skype e tal e ainda Desatualizou o Antivirus dele ,

não é Problema com o Provedor , porque usamos Roteador e a minha internet esta pegando .

Os drivers de rede estão OK , porque eu chequei , não sei o que faço , alguem por favor me ajuda ? :S

Por favor gente :'(

Link para o comentário
Compartilhar em outros sites

Pelo Malware Anti-malware? É cara, surpresas sempre vem quando passamos anti virus na maquina rsrs! Boa sorte, acho que vai solucionar uma parte dos seus problemas :)

sim rs ,obrigado , só acho que isso não vai adiantar muito ,

mas valeu ae :}

Encontrou 77 vírus , mas como eu previa não funcionou ainda ocorre o problema , parece que danificou o Windows pois quando vou em executar>cmd>ipconfig> aparece o seguinte

Erro interno : não há suporte para o pedido

Contacte o serviço microsoft para obter ajuda

Informação adicional : não é possível consultar o nome do host

:S

Link para o comentário
Compartilhar em outros sites

como ainda persiste uma possibilidade de infecção, rode seu antivírus e o MBAM em modo normal e de segurança em todos os arquivos, veja se pega mais alguma coisa e pode voltar a navegar, limpe os caches dos navegadores também.

att

parece que danificou o windows X-X ,

mas irei fazer isso .--.

e sobre o antivírus , vai ser difícil pois ele desatualizou quando ocorreu tudo isto :S

Link para o comentário
Compartilhar em outros sites

liguei um pc meu antigo para testar o link

e meu avast antes mesmo de abrir o youtube ,

já estava achando vírus , ai desativei o avast e cliquei no link e abriu o vídeo normalmente ,

o que vocês acham que pode ter acontecido?

e o avast desse meu computador aqui está achando vírus igual loco , em qualquer arquivo que eu entre ele diz que é vírus , será que o vírus invadiu o roteador ou o avast que ta locão mesmo?

Link para o comentário
Compartilhar em outros sites

Arquivado

Este tópico foi arquivado e está fechado para novas respostas.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

APRENDA TUDO SOBRE HARDWARE!

HARDWARE 2022

 

CLIQUE AQUI E BAIXE AGORA MESMO!