Ir ao conteúdo
  • Cadastre-se

Akatuka

Membro Pleno
  • Total de itens

    2.005
  • Registro em

  • Última visita

  • Qualificações

    100%

Reputação

3

Sobre Akatuka

  • Data de Nascimento 10/07/1973 (47 anos)

Informações gerais

  • Cidade e Estado
    São Paulo - SP
  • Sexo
    Masculino

Meu PC

  • Processador
    FX 8300
  • Cooler
    Zalman CNPS 9900
  • Placa de vídeo
    RX 480 04gb OC
  • Placa-mãe
    990FX - Gaming
  • Memória
    4 x GSKILL 2GB
  • HDs
    3 x Seagate barracuda 500 GB
  • Gabinete
    Haff cooler master full tower
  • Fonte
    Corsair CX 750 modular
  • Mouse
    CM Sentinel III
  • Teclado
    Redragon K553
  • Headset
    CM Ceres 300
  • Monitor
    Asus
  • Sistema Operacional
    Win 7
  • Browser
    Chrome
  1. Boa noite pessoal! Achei esse o tópico que mais se assemelha ao meu problema, é intermitente, meu PC reinicia quando da vontade...rs... brincadeiras a parte o problema é o seguinte, o PC reiniciando funciona normalmente, quando não reinicia não sobe o vídeo, porém o cooler liga, os leds da mobo ligam e numa terceira opção ao entrar no setup, o próprio setup trava quando estou navegando, percebi que o problema é quando entre da guia de monitor de sistema (temperatura, coolers, etc). Sinceramente já aconteceram muitos dos problemas listados no fórum em outras máquinas que tive, mas
  2. Que eu me lembre não fiz nada, tinha aqueles programinhas das Asus (Vturbo, EPU, etc), na realidade essa informação apareceu no setup após uma das atualizações de BIOS que fiz e já estava setada como 25W. O bom é que agora a HD 6850 está rodando bem, não tem mais apresentado a falha no driver, que acredito ser totalmente justificada pela baixa energia. Abraço!
  3. Galera, bom ano a todos! Parece que minha saga com a HD 6850 está terminando! Minha mobo tem um opção para configurar o slot PCI-E, o default era 25W, coloquei em 75W e agora os problemas pararam, inclusive no COD4 MW2, era só iniciar o jogo e dava pau, agora está rodando sem problemas. A questão é, 75W não irão prejudicar a mobo ou a VGA? Li que o PCI-E suporta até 150W, mas e a HD 6850? Abraço e agradeço. Rodrigo Akatuka
  4. Então meu caro ostiwhite2, engoli as tais formigas tb , passei o fds testando config e depois de muito tentar lembrei de uma outra vga que apresentou problemas semelhantes no Crysis, tenho até um post falando sobre isso, acredite, reduzi o brilho no prórpio Catalyst (zero para -15) e o problema até o momento não voltou a ocorrer! Acredito que algo exista de relação, porque a cada teste retornava para default e alterava um outro item e apenas quando alterei o brilho o problema até o momento não ocorreu mais. De certa forma agradeço a ajuda, talvez nem tivesse tentado outras configs, ainda sim
  5. Beleza meu caro! Acredito não ter sido interpretado da melhor forma ou ainda não me expressei da melhor forma, a questão é que no meu caso sempre tive esse problema com drivers da ATI, tb sou fã das VGAs da ATI, desde a linha 9600 XT, um pouco antes das X1600. O fato é que estava usando CF de HD 4850 e o problema tb acontecia (no CF e single com menor frequência). Lembro ainda que que fiz menção a ótima qualidade de imagem, isso é realidade, bem como o problema que tenho com os drivers, enfim, vou mudar alguma config na BIOS, no Catalyst e ver o que acontece. Estou torcendo pro 10.11 sair l
  6. Beleza! Utilizo o 10.10e eWIN 7 64bits, antes utilizei todas as versões até o chegar no "e", mas sempre vira e mexe da a msg, durante o jogo roda bem, só para mesmo por conta disso. Se tiver alguma dica agradeço! Abs Rodrigo
  7. A pouco tempo recebi a minha HD 6850, a princípio é de fato muito boa opção, o que que ocorre e até sempre foi comum quando utilizei as placas da ATI é a tranqueira do driver de vídeo que insite em parar de funcionar no meu dos jogos, isso sinceramente desanima. Via de regras funcionam melhor no XP dq no Vista e Win 7, vamos ver o que acontece com a chegada dos novos drivers! Abraço Rodrigo Akatuka
  8. Pessoal, abaixo avaliações: Nome da loja: KABUM (02 pedidos distintos) Qualificação: Positiva Motivo: Bons preços para pagamento à vista, variedades de produtos, muitas marcas, boa opção de compras, foram os primeiros pedidos e minha impressão foi muito boa. Atendimento: 4 Condições de pagamento: 5 (pagamento à vista) Prazo para envio: 4 Embalagem: 3 (apesar de bem embalados, tenho como parâmetro as outras lojas que compro e de fato percebo que as embalagens são mais bem protegidas) RMA: não utilizado OBS: fiz um pedido tb pela empresa, houve retorno por telefone devido a falta de um
  9. Na realidade o PhysX estava ali só para instalar o NFS Shift, nada mais e deixei lá, o curioso foi a msg do Vista pedindo pra atualizar os drivers da Nvidia. Agradeço a atenção, vou fazer mais alguns teste e ver se melhora com a desistalação do PhysX Valeu, abraço!
  10. Bom dia! Pessoal surgiu uma dúvida, montei um crosfire de HD 4850, porém a segunda que comprei, achando ser erro de grafia no site é um DDR5 / 256bits, verificado pelo GPU-Z, com clocks de 625/750 (padrão), enfim a dúvida é a seguinte: 1º - há recomendação de qual deles "espetar" no monitor a que tem DDR3 (650/1000 - padrão) ou a que tem ddr5 (625/750 - padrão); 2º - há algum driver que melhor se adeque ao crossfire, o 10.9 dá umas panes, vi que o 10.8 tb deu, uso dois sistemas o XP e o Vista, ambos 32bits; 3º - tinha deixado na máquina o PhysX para o NFS Shift, após um dos código de erro,
  11. Pessoal, pode até parecer uma dúvida sem pé nem cabeça, mas sabemos que alguns procedimentos podem causar falha nas VGAs, como por exemplo o OC, ai vem minha dúvida, no caso setar jogos com brilho máximo entre outras configurações tb podem causar mau funcionamento da VGA? Percebi isso fazendo testes nos jogos, no caso do Crysis, quando deixo no brilho máximo surge a mensagem de erro no hardware de vídeo, quando uso no normal (próximo ao marcador do meio ou default) e fazendo o ajuste pelo monitor e não pelo setup do jogo o erro não aparece. Isso aconteceu no COD 4 MW1. Enfim, regular de form
  12. Verifiquei em alguns tópicos e qto a atualização da BIOS recomendavam realizá-la pelo EZ Flash ou pelo DOS e não pelo Asus update. Fiz o procedimento pelo EZ Flash e a BIOS foi "restaurada". O micro voltou a funcionar normalmente. Problema resolvido! Abraços!
  13. Beleza pessoal! Abaixo descrição do problema ocorrido: O erro: sempre que entro no setup da BIOS, salvando ou não alguma alteração, o Sistema Operacional não sobe, o micro permanece ligado mas não reinicia, não dá sinal de vídeo e nem é possível "resetar" a máquina, apenas reinicia desligando e ligando a fonte novamente, algumas vezes o erro acontece também sem entrar no setup. Como surgiu: tenho em minha máquina a primeira da assinatura, dois hds um com Vista Home Premium (principal) e outro com XP Pro, ambos SATA II, precisei retirar o HD com o XP Pro e logo na inicialização houve tela az
  14. Faller, tudo bem? Pena que li o tópico depois de esquentar muito a cabeça, tive por muito tempo problemas com os drivers de video que paravam de funcionar em meu micro#1 da assinatura, estava quase trocando a fonte quando li seu tópico. Liguei o micro diretamente na tomada e o problema com o driver não voltou a ocorrer, testei domingo o dia todo com os programas que ocasionaram o problema e não ocorreu! Isso pode realmente ser interferência do estabilizador limitando a alimentação da fonte em certos momentos e por consequência o sistema ou mera coincidência ou seria necessário mais tempo d
  15. Galera, pesquisei, pesquisei e enfim encontrei um tópico do FALLER no fórum de fonte e energia falando sobre as agressões que o estabilizador causa ou pode causar na fonte, pois bem, resolvi ligar o micro diretamente na tomada, resultado, o erro não ocorreu!!! De alguma forma o estabilizador, provavelmente, limitou a alimentação da fonte em alguns momentos de pico, que por sinal não alimentou corretamente a VGA e o erro ocorria, sinceramente não sei se isso é possível ou ainda provável, o fato é que testei o sistema o dia todo no domingo e o erro não apareceu! Fica aí a dica para teste cas

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

minicurso-montagem-popup.jpg

MINICURSO GRÁTIS!

Como ganhar dinheiro montando computadores!

CLIQUE AQUI E INSCREVA-SE AGORA MESMO!