Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Ademir M Carvalho

Membros Plenos
  • Total de itens

    51
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. @GUILHERMEFSV Cara seu pc desligou provavelmente pela queda de energia mesmo, isso é normal, não se preocupe. mas recomendo usar um filtro de linha pra evitar sobretensão nessas quedas. Com relação as temperaturas o meu está exatamente como o seu nos mesmos sensores. O engraçado é que esse problema só começou após a atualização da bios. Depois disso nunca mais voltou ao normal e olha que já fiz mais umas 3 atualizações da bios até hoje e ainda continua esses erros de leitura. Isso muito provavelmente é um erro da bios, um bug. Teve gente que conseguiu resolver apenas atualizando a bios. Eu ainda estou procurando respostas mas acho que só quando a asus se tocar do problema e resolver em uma atualização de bios. No mais é aguardar mesmo. E se você ainda estiver preocupado com esse "problema", se você verificar a temperatura da placa-mãe na bios verá que está normal. Nos programas está batendo acima de 100 graus que seriam suficientes pra fritar a placa-mãe mas na bios entre 25~30 graus, ou seja, é um bug.
  2. @Andrey Lepher Cara nem me fala é cada bug sinistro que não dá pra entender nada, até achar a origem do problema a gente já ficou careca. Mas no meu caso eu consegui resolver com a formatação, como eu deixo apenas o sistema em um ssd e todos os outros programas e arquivos no hd, não tive que instalar e baixar tudo de novo. Mas mesmo assim preciso deixar o Led Sync desativado pra não me estressar. No próprio PrecisionX OC tem a opção de ligar os leds e mudar de cor sem a necessidade de deixar ativo aquele botão do Led Sync que estava causando o crash no driver do Corsair Link(Agora porque tem duas opções pra fazer a mesma coisa eu não sei...). Estranhamente essa segunda opção que fica em "configurações/Appearance LED" não aparecia antes da formatação. A versão do PrecisionX é a mesma antes e depois da formatação, mas mesmo assim aconteceu tudo isso. Vai entender...
  3. @Rodrigoabnunes Gta 5 é um jogo pesado e pra jogos o i5 se sai bem melhor que o i3. Não dá pra falar de desempenho sem mexer no bolso. Mas no teu caso acredito que a 1ª opção com o i5 vai te deixar satisfeito. Com o tempo você melhora a VGA e as memórias são sim suficientes.
  4. @Matheus Markies Uma fonte boa de 450 Watts segura seu setup tranquilo...
  5. @Shaaka https://www.kabum.com.br/produto/91087/placa-de-video-vga-nvidia-evga-geforce-gt-1030-sc-2gb-64-bit-gddr5-02g-p4-6332-kr- Pode ser que encontre mais barato em outras lojas. Dê uma pesquisada antes.
  6. Tudo bem? Eu estou usando o Windows 10 na sua última versão atualizada porém um problema inesperado está ocorrendo com a Evga 1080Ti ICX, mais precisamente com o EVGA Led Sync usado para controlar os leds da placa de vídeo. Quando eu deixo o Led Sync ativo no PrecisionX OC dessa forma: 2 problemas ocorrem, 1 com frequência e outro problema as vezes ocorre e outras não ocorre... O primeiro problema é na inicialização do Windows 10 onde o Led Sync pede permissão para fazer alterações no computador toda vez que inicia o Windows... Segundo problema é que o Led Sync aleatoriamente ao iniciar o Windows está interferindo e até causando crash no driver do Corsair link 4 fazendo com que ele não mostre meu water cooler, no caso um H80i V2 como mostrado nos prints abaixo. O mais bizarro que não é toda vez que inicio o Windows que isso acontece e se eu deixo o Led Sync desativado no PrecisionX OC os 2 problemas param... Corsair Link 4 normal sem interferência do Led Sync: Corsair Link 4 com bug após interferência do Led Sync: Meu Windows 10 está atualizado, a Bios da placa-mãe Asus Prime Z270-K e ambos os programas citados acima também estão atualizados. Já tentei até desinstalar todos os drivers e reinstalar e não tive sucesso. Estou pensando em formatar mas isso é apenas como uma última alternativa, ainda mais que não se tem garantias que os problemas vão ser solucionados com a formatação... Alguém está passando por isso ou sabe resolver? Qualquer ajuda, ideia é bem vinda...
  7. @Juliano Marc Só tome cuidado na hora de escolher a placa-mãe para o processador da 8ª geração porque apesar de ter o mesmo socket de placa-mãe de 7/6ª gerações, não são compatíveis. Para processador de 8ª geração apenas placa mães com chipset da série 300 são compatíveis. Para esse processador e vga eu pegaria uma fonte de 600w ou 750w já pensando em futuros upgrades para não ter que comprar uma nova fonte lá na frente, a gente sempre quer evoluir depois que passa um certo tempo rs. Eu aconselho escolher uma fonte certificada com selo gold que não vai se arrepender. E uma placa-mãe que achei interessante seria a PRIME Z370-A que vai ser excelente pra sua configuração atual e futura. Pegue no mínimo 16GB de ram DDR4, porque tem jogos atuais que usam bastante memória do sistema para pré-carregamento, a menos que você for ficar apenas no CSGO, aí 8GB está de bom tamanho. Não esqueça de um gabinete que tenha espaço suficiente para sua configuração para otimizar a refrigeração do mesmo. Comprar gabinete apertado é dor de cabeça na certa. Experiência própria.
  8. @israel araujo vieira Amigo quem sabe eu possa te ajudar. Eu tive um problema semelhante ao seu ontem e li a respeito de outros problemas iguais. Irei te passar algumas informações pra você fazer uns testes por aí. 1-Primeira coisa que você deve fazer é baixar o driver de vídeo mais atual no site da fabricante para a versão do teu windows 7. Salve esse driver em uma pasta de fácil acesso pra você instalar depois, pode ser até na área de trabalho se quiser. (O problema pode ser aqui, pois o windows 7 já é bem velhinho, já pensou em atualizar para o 10?) O windows 10 está melhorando a cada ano que passa pois tem sempre atualização. 2-Logo depois você precisa verificar se a versão da tua bios está atualizada, se não tiver atualize e se não souber como fazer peça ajuda para alguém que saiba. 3-Atualize seu Windows 7 também com as últimas atualizações disponíveis para ele. Se você instalou uma versão ainda mais antiga de um CD ou pendrive, vai ter muito o que atualizar, se não vai ser mais tranquilo. Pode atualizar pelo windows update mesmo ou baixar a ISO do windows 7 mais atual para atualizar. 4-Após as atualizações de BIOS e Windows reinicie o computador, vá em configurações de rede e desabilite sua rede, se tiver wifi também desabilita. Fica sem internet e desinstala tudo que tiver de driver dessa sua VGA e também do vídeo Onbord da placa-mãe no painel de controle, talvez seja necessário reiniciar antes de terminar todo processo. Depois lá em gerenciador de dispositivos onde você viu o ponto de exclamação, clica com o botão direito do mouse e desinstala também. Deixa sem conexão com a internet até o fim de todo o processo. 5-Ok quase lá. Reinicie o computador e aguarde antes de instalar o driver, espere alguns minutos para ver se a sua resolução de tela irá mudar para a da placa de vídeo. No meu caso aqui demorou mais de 5 min e não me pergunte porque, coisas do windows... rs *Se a resolução mudou para a da placa de vídeo automaticamente aguarde um pouco e reinicie o computador, ainda sem ligar a internet. Após iniciar se certifique que não tem mais nada sendo instalado pelo windows, se não precisará esperar terminar e reiniciar novamente. Então depois de todo esse processo vá na pasta onde baixou os drivers atuais da sua placa de vídeo e instale ele. Depois de tudo instalado, reinicia e pode ativar sua internet normalmente. **Se a resolução não mudar pode ir direto pra instalação dos drivers da placa de vídeo, após isso reinicia e ativa a internet. Obs.: Apesar de ser um processo chato de fazer, tudo isso é necessário para evitar o máximo de conflito possível entre drivers pré instalados e instalados automaticamente pelo windows. Se esse for o caso... Ainda a outros problemas que podem estar acontecendo no seu computador pra não reconhecer a sua placa. Retorne com informações se resolveu ou não ok. Boa sorte...
  9. @cjfester Agradeço a resposta... Pesquisei muito e parece não existir um gabinete como eu gostaria, que complete meu setup e que seja espaçoso ao mesmo tempo(melhor refrigerado). Mas existem modelos menores com essas configurações, porém são muito apertados. O que mais atenderia minhas necessidades pelo que vi seria um 780T da Corsair, porém eu teria que usar um radiador de no máximo 280mm e abandonar a baia de leitor de cartões, mas acredito que isso não seja um problema já que existem leitores portáteis também. Tendo espaço pro DVD e Controladora já está perfeito. Mas que é estranho o espaço do terceiro fan do topo ser dentro da baia, isso é kkkk
  10. @cjfester Concordo cara, é quase certo que o H80i não está dando mais conta, devido ao uso diário de quase um ano, perdeu rendimento ou está com algum problema que eu não consegui identificar. To pensando em pegar um gabinete maior com um radiador de 360mm, mas to encontrando alguns problemas devido ao meu setup. Primeiro que eu preciso de um gabinete que tenha pelo menos 3 baias externas de drives. Duas baias de 5.25"(DVD-rom e Controlador de fans) e uma de 2.5"(Leitor de cartões) e além disso pelo que andei vendo nas fotos dos gabinetes full tower eles não tem baia de 2.5". E com relação ao radiador de 360mm, pelo seu tamanho acaba ocupando as baias do gabinete. Isso eu achei sem sentido, os caras vendem um gabinete com suporte a radiador 360mm mas se você instalar perde uma baia de drive pois o radiador vai pra dentro da baia, que loucura isso... Não sei se você já pesquisou sobre gabinetes, qualquer ajuda seria bem vinda. Meu i7 fica menos nervoso em default, mesmo com o vcore em alto. Vai entender esse bicho aí kkk Esses picos de alta e baixa dele é muito louco, pior que o suporte da intel disse que é característica desse processador... Edit: Só pra informar eu fiz a troca do h80i v2 por outro de mesmo modelo e as temperaturas voltaram a normalidade. No teste de stress da intel estava batendo mais de 80 graus em stock turbo de 4.5Ghz e agora com o WC novo não passou de 64 graus de máxima. Detalhes: A temperatura do líquido estava subindo muito em pouco tempo e uma das mangueiras estava esquentando no H80i "antigo"(Pouco mais de 1 ano de uso). Como eu ia descartar o antigo WC resolvi abrir ele e constatei que a água estava com cheiro de podre e saía mais água de um lado das mangueiras e quase nada do outro por estar provavelmente entupido. Espero que esse novo H80i dure agora porque se não será o último water cooler Corsair que comprarei.
  11. @torrentman Obrigado pela resposta, mas e nesses casos que cai pasta térmica nesses sockets lga? Se não pode limpar o que acontece se usar o pc com pasta térmica entre o socket e o cpu?
  12. Reaproveitando o tópico. A um tempo atrás eu precisei limpar os pinos de uma mobo asus socket 1151 que tinha pasta térmica devido a um exagero de aplicação de pasta por parte da loja que me vendeu um pc. Tentei limpar com algodão e os pinos entortaram. Tive que usar uma agulha na época para desentortar. Mas a dúvida perdura até hoje. Já li sobre dicas para usar algodão, escova, etc e não acho essas formas eficientes já que a pasta entra no meio dos pinos. Então qual é a maneira correta de fazer a limpeza nesses tipos de socket que os pinos são muito finos e frágeis? Existe uma maneira de fazer isso sem avariar a placa ou não há o que fazer? Se tiver pasta no socket existe algum problema que pode ocorrer se usar o PC assim como superaquecimento, queima de cpu ou mobo?
  13. Olá, tudo bem?... Estou encontrando dificuldades em encontrar um gabinete full tower para meu setup, devido alguns simples detalhes que tenho visto nas imagens destes gabinetes. Eu preciso de um gabinete que suporte um radiador no topo de 360mm e que tenha 3 baias de drives externos no mínimo, 2 baias de 5.25" para CD-Rom e controladora e 1 baia de 2.5" para leitor de cartões. O problema maior é que o radiador de 360mm parece ocupar pelo menos duas baias do gabinete se for usado em push and pull, já que este radiador fica com parte dele para dentro das baias impossibilitando a instalação de drives. Existe alguma recomendação de gabinete full tower com essas baias descritas acima e que o radiador não ocupe o espaço dos drives? Alguma solução sem gambiarra para esses detalhes? Setup: CPU: Core i7 7700k Cooler: Corsair H150i PRO Mobo: Asus Z270-K VGA: Evga 1080TI ICX Fonte: Evga 750W GQ DVD-ROM RW(5.25") Nzxt Sentry 3(5.25") Leitor de multi cartões(2.5")
  14. @cjfester Concordo cara, é quase certo que o H80i não está dando mais conta, devido ao uso diário de quase um ano, perdeu rendimento ou está com algum problema que eu não consegui identificar. To pensando em pegar um gabinete maior com um radiador de 360mm, mas to encontrando alguns problemas devido ao meu setup. Primeiro que eu preciso de um gabinete que tenha pelo menos 3 baias externas de drives. Duas baias de 5.25"(DVD-rom e Controlador de fans) e uma de 2.5"(Leitor de cartões) e além disso pelo que andei vendo nas fotos dos gabinetes full tower eles não tem baia de 2.5". E com relação ao radiador de 360mm, pelo seu tamanho acaba ocupando as baias do gabinete. Isso eu achei sem sentido, os caras vendem um gabinete com suporte a radiador 360mm mas se você instalar perde uma baia de drive pois o radiador vai pra dentro da baia, que loucura isso... Não sei se você já pesquisou sobre gabinetes, qualquer ajuda seria bem vinda. Meu i7 fica menos nervoso em default, mesmo com o vcore em alto. Vai entender esse bicho aí kkk Esses picos de alta e baixa dele é muito louco, pior que o suporte da intel disse que é característica desse processador...
  15. @cjfester O maior inimigo do overclock é o teste de stress kkk Eu fiz um overclock automático pra ver o que a placa-mãe ia fazer e a mobo jogou o vcore a 1.402 e o clock a 4.8Ghz. Temperatura bateu 93 graus e caiu pra 40 graus muito rápido. Lógico que nem vou testar isso e já voltei ao defaut hahaha. Vou ter que passar trabalho de novo pra achar uma configuração que segure no máximo a 80 graus em stress a 4.6ghz. Sei que acima disso não é confiável em termos de temperaturas.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×