Ir ao conteúdo
  • Cadastre-se

Paelem

Membros Plenos
  • Total de itens

    37
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. Olá Geovane bom dia, seguinte eu comprei a memória de 4GB porquê no futuro pretendo colocar mais um pente de 4GB e com a mesma frequência já que o máximo de frequência do meu notebook é 1066 creio que não terá tanto efeito. Obrigado.
  2. Galera eu tenho uma dúvida aqui sobre memórias. Vale mais a pena eu comprar dois pentes de memória de 2GB com a mesma frequência para o meu notebook ou comprar um pente de 4GB e colocar junto com os meus 2GB de memória porém com frequências diferentes? Qual vale mais a pena? Obrigado desde já.
  3. Olá, do dia 07/06 pra cá ou seja ontem, quando eu pressiono a tecla W não consigo pressionar a tecla D, não ao mesmo tempo, não sei porquê isso está ocorrendo e a mesma coisa para a tecla S, se alguém puder me ajudar eu agradeceria!
  4. @Araujo Dutra 1010 Realmente eu acho que isso faz sentido eu joguei GTA San Andreas com o MSI Afterburner aberto e pude ver que a memória foi para 140MBs, nas propriedades das resoluções tem as seguintes informações: Total de Memória Gráfica Disponível: 762 MB. Memória de Vídeo Dedicada: 64 MB. Memória de Vídeo do Sistema: 0 MB. Memória do Sistema Compartilhada: 698MB. O que seria essas informações?
  5. Seguinte eu tenho um Samsung RV411 de 2012 com a seguinte configuração: Processador: Intel Core i3 380m Placa-mãe: RV411 Chipset: Intel HM55 Memória: 2GB DDR3 com a frequência de 532.1MHz. A memória de vídeo dedicada dela é de 64MB. Se eu colocasse mais 2GB de RAM, essa memória dedicada iria para 128, correto? É porque quero ter um desempenho melhor no SA-MP. Obrigado.
  6. Eles não oferecem esse tipo de aplicativo. Talvez migraremos de host. Obrigado, podem fechar.
  7. Paelem

    Como Otimizar O windows 7?

    Cara as dicas que eu vou te passar você pode encontrar em qualquer canal, mas já aviso que não faz milagres. 1 - Desfragmente o HD. 2 - Desabilite serviços desnecessários. 3 - Tire os efeitos visuais do Windows, deixe semelhante ao Windows XP. 4 - Deixe as opções de energia com a opção "Desempenho alto" marcada. 5 - Use a menor resolução possível nos games. 6 - Desinstale programas desnecessários. 7 - Habilite o "modo jogo" caso você tenha algum anti-vírus na hora de jogar. 8 - Não utilize esses programas que prometem otimizar e limpar seu Windows, você mesmo pode fazer isso. 9 - Limpe o disco clicando em Propriedades no Disco Local (C:) e depois em "Limpeza de Disco". 10 - Mantenha seus arquivos organizados e não jogue com nada aberto. Isso é o que eu lembro de cabeça, boa sorte.
  8. O meu site/fórum está hospedado na HeavyHost, vou contatar eles. Obrigado.
  9. Obrigado por tentar me ajudar, eu já consegui resolver o problema, adicionei a seguinte linha no .htacess dentro do meu public_html: É agora todos os usuários estão sendo forçados a entrar com o SSL mesmo não digitando "https://" no começo, obrigado.
  10. Olá amigos, estou precisando de ajuda com o CloudFlare quero adicionar no meu site/fórum, porém no meu Cpanel em software não tem a opção do CloudFlare, queria saber se é possível eu adicionar essa opção. Obrigado.
  11. Gente eu tô com uma problema no meu site que é o seguinte, o meu site ele é o cm-rpg.com.br e ele está com o certificado SSL instalado até aí tudo bem. Porém meu fórum que fica em cm-rpg.com.br/forum, não está entrando o certificado, já coloquei pra redirecionar no php.ini, .htacess e até no user.ini, dentro do /forum mas mesmo assim não vai, o meu site fica com o certificado porém o fórum não, mas por exemplo aqui no site do Clube do Hardware, todos os links ou seja subpastas do public_html tem o certificado, me ajudem por favor!
  12. Olá, estou com um problema de instalação no meu Windows Update, eu instalei algumas atualizações nele, porém na hora de atualizar o Service Pack 1 da erro. Por exemplo eu instalei algumas atualizações e ocorreu tudo normal, porém quando chega no Service Pack 1 começa a dar problemas, ele por exemplo quando está baixando fica no 0% como vocês podem ver nessa print: https://prnt.sc/ii3ohv Mas depois de um tempo ele aparece com 99% como aparece nessa print: https://prnt.sc/ii3ow7 Nessa print ele já começa a instalar o Service Pack 1: https://prnt.sc/ii3plk Mas depois de um tempo ele da erro: https://prnt.sc/ii3q5h Quando ele da erro acusa o código: 800F0A13, eu pesquisei esse código e significa que tomei DC do servidor, eu tentei instalar fora do Windows Update, mas fala no mesmo que não tenho os arquivos necessários, sendo que baixei as atualizações que o Windows Update classificou como importante antes de instalar o Service Pack 1. É muito difícil eu realizar uma formatação já que eu estou com um monitor CRT e eu uso notebook e ele só da sinal na tela de boas-vindas. No caso eu precisaria de outro notebook pra realizar a formatação igual da última vez, porém o mesmo encontra-se descarregado, enfim se alguém puder me ajudar agradeceria! Abraços.
  13. Eu também na maioria das vezes o que realmente surtia efeito era a reinicialização, algo que é mais demorado. Entendo, caso eu altere qualquer coisa no usuário, surtirá efeito após o logoff, agora se for no sistema que não seja no usuário terá efeito após a reinicialização. Obrigado! Podem encerrar.
  14. Eu pesquisei um pouco e descobri que quando fazemos logoff ele encerra somente os programas e serviços que estão abertos no usuário. Porém não altera nenhum driver, ou o banco de dados do registro, será que é verdade?
  15. Uso o Google Chrome, além da sincronização com a nuvem do Google onde já carregara praticamente meu histórico, favoritos, minha conta e até mesmo os cookies. Além de ser simples e rápido, único problema é o consumo de memória RAM.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×