Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

CJm4st3r

Membros Plenos
  • Total de itens

    242
  • Registro em

  • Última visita

  • Qualificações

    0%
  1. Isso já deve tá ocorrendo 10 segundo pro Google achar o que procuro, vídeos sendo reproduzidos em Low o que indica Internet com qualidade ruim, o que eu disse do Google também serve para qualquer site, e qualquer coisa q precisa de Internet constante como jogos além de já lagar desconecta do servidor. A Light fez, cortou todos os gato, e fizeram td dnv kkkk, favela é favela. E sim chamei o técnico da Internet, e ele viu o YouTube lento reproduzindo em 360p ele viu que o YouTube que carregava em 2 a 3 segundos com a net normal e quando elr veio foi em torno de 10 segundos pra entrar na página mais ainda demorou um bom tempo pra mostras as tumb dos vídeos, mostrei a ele isso aqui. Mas infelizmente só aceitam o teste do Speedtest e Minha conexão, que pra mim são os mais fuleiros que já vi mesmo tendo 30ms ou 100 ms na hr de escolher o servidor o Ping sempre é baixo algo que n faz sentido pois se o servidor está longe o Ping deveria ser alto.
  2. Hm, entendi, esse problema começou a pouco tempo logo depois que moradores da minha rua fizeram o famoso "gato" (se eu fosse dizer diria que de todos os postes esse é o que da mais problemas pois quando venta solta faiscas de curto e quando chove ele fica totalmente energizado e ss ele da um choque fraco se você encostar nele) e pode acreditar foi só 1 ver que alguém sabia fazer e outros 3 pediram pra fazer, aí começou um inferno o Ping não estabiliza em 10 até 15 como antes, fica smp entre 9 até 100, e como já citei que só tem 2 pares pois o técnico cortou achando que eram desnecessários quando tive um problema de velocidade ( resolveu nd pois eu descobri que hackearam minha rede via wps e ao desativar os mesmo td voltou ao normal ), e como citei no tópico sobre os outros 2 pares n usados talvez serem pra cancelamento de interferência pensei que ao retirar eles qualquer interferência elétrica não teria como ser cancelada pois pensei que esses fios seriam o aterramento de alguma forma pra eliminar interferências.Vou tentar postar uns prints de testes se eu conseguir. adicionado 5 minutos depois Se puder responder uma pergunta, eu já sei o que ping alto e oscilando pode causar em jogos, saberia me dizer que outros problemas eu teria ? Por exemplo em outras atividades como pesquisa, vídeos, envio e recebimento de mensagens entre outros ? E se esse problema afetaria mais os dispositivos wi-fi ? Obs: td que relatei foi baseado em quando uso o pc.
  3. Faz um tempo que por pensar que o problema podia ser no cabo apenas 2 pares foi deixado na ponteira, aí ultimamente tenho sofrido com lag, procurei na net o que poderia causar esse lag e sobre 2 pares, então li que esses 4 fios seriam usados como canceladores para prevenir interferências em cabos extensos como no caso do meu que tem mais ou menos 50 metros até minha casa, aí vem a dúvida por padrão pelos cabos de Internet serem postos juntos ou ao lado de cabos de energia a mesmo poderia estar afetando meu Ping e o funcionamento da mesmo? Por falta dos 2 pares que faltam.
  4. Consegui descobrir o problema. Parece que os dias de glória do memtest+ estão acabando, deixei ele rodando ante-ontem 10 hrs nada foi detectado, eu liguei o PC e o maldito reiniciou, eu coloquei minha memória antiga o PC ligou ficou funcionando de boa, rodei memtest+ não acusou erro na memória antiga também, tirei e coloquei a nova e resolvi testar com o GoldMemory e de cara o teste acusou erro entre esses bits 8xxx16----32xxxx64. obrigado ai quem tentou me ajudar, parece que a erros na memória podem se disfarçar bem até d+.
  5. Vai fazer 771MOD né, então só testando na placa, porque na teoria deveria funcionar, mas andei vendo por ai que não se da muito bem com o chipset NVIDIA.
  6. P5KPL-AM 2x2GB kingston = q n acusam erros HD320Sata Samsung = n acusa nd também Fonte 430 CX difícil ser ela as tensões estão normais vendo na bios. O problema é o motivo de dar Tela Azul e reiniciar, pois as peças defeituosas já foram todas trocadas. adicionado 0 minutos depois Pode ser uma solução, o problema é achar alguém de confiaça e n alguém que faz gambiarras.
  7. Bom eu to com esse problema faz uns 4 meses, comecei os testes quando isso começou, 1 placa offboard começou á apresentar defeitos, então retirei ela, depois as mesmas telas que faziam referencia aos arquivos da placa continuaram afinal placas off e memórias tem chip de memória, fiz uns testes com memtest e deram 1kk de erros cada memória, então fiquei esperando achar uma memória pra usar até que comprei 2x2gb da kingston e o problema da tela azul continua, fiz teste com memtest por 8 hrs e nd de erro com 7 PASS, fiz o teste do HD com varios soft e nenhum deles viu BadBlock ou saúde do HD péssima, já to achando que vou ter q descartar a placa-mãe mesmo, pois só tem placa-mãe, HD e memórias e nd mais. alguém tem ideia do que pode ser ? Obs: os testes foram feitos usando HirensBoot. Não consigo acessar o bluescreenview por algum motivo, apenas os logs de eventos. o Windows7 já ta todo atualizado.
  8. @Ingrid00719 Sim possuo, qualquer coisa só olhar ou mandar nas mensagens privadas. E falando da placa a melhor seria GT 1030 Slim.
  9. @ClinkLinck Uhum, por isso eu disse isso tudo sobre o Ghz e adicionei no final "...se forem perder pro Ryzen não será por potencia Ghz."
  10. @Ingrid00719 Vish foi mal, descendo o tópico eu fui apenas passando o olho e achei que você tinha trocado Gabinete do PC, mas foi um companheiro acima que fez isso. Vou tentar achar aqui uma fonte slim. E pelo print do Speccy parece que você tem 2 slots com cada 1 3GB DDR3 se possivel tente verificar se estão encaixados nos slots que tem a mesmo cor exemplo azul com azul ou preto com preto, pra ativar Dual Chanel isso pode melhorar a velocidade de acesso aos programas. Parece que pra gabinetes Slim só tem fonte de até 300w, e se n me engano com isso o máximo que você poderá pegar sera uma GT 1030 slim da pra dizer que elas rodam até GTA V se você n for muito exigente com gráficos claro, mas rodam bem até d+. Cogitou trocar o gabinete ?
  11. @Foxwalt Eu lembro de ter me referido aos modelos da Corsair, até ta ali que eu editei o comentário. Mas ali entre uma e acima seria "Corsair".
  12. Só veremos quando o algum jogo dos consoles atuais feito para PC não rodar, ainda mais em vista que esse poder single core pode não ajudar muito pois seria como anos e anos atrás onde ficávamos fascinados desse jeito "Intel lançou C2D 8300 deve ser mais potente e mais rápido afinal tem clock maior " e se pararmos pra pensar essa potência em Ghz perdeu pra evolução em tecnologia e gerenciamento de núcleos, afinal nem priorizam tanto os Ghz hj em dia, se não me engano processadores que tem 4.0ghz ou um pouco mais já existem faz um tempo, e até hj é como um padrão e os que passam pra 5.0ghz ou mais são com turbo. Quanto o Phenom II X6 comparado ao Ryzen dependera do modelo afinal os X6 tem modelo de até 3.3Ghz e conseguem suportar Turbo até 3.6 ou mais se n me engano, se forem perder pro Ryzen não será por potencia Ghz.
  13. Posso dizer que essa pode dar conta e ainda dar uma bela folga CX 450 80 plus https://www.kabum.com.br/produto/91021/fonte-corsair-450w-80-plus-bronze-cx450-cp-9020120 Sabe dizer o modelo do processador pra indicar uma placa que não gargale com ele ? Obs: Se achar essa fonte em outra loja só que mais barato, fique a vontade pra comprar esse link ai é apenas pra referência de preços.
  14. Diria até que uma VS400 seguraria sua configuração. Tendo 80 plus e sendo em conta vale qualquer uma acima de 400w claro.
  15. @Ingrid00719 Já é um grande passo, essas informações, mas sinto informar que será necessário trocar a fonte também pois mesmo que eu ou outros indiquem uma placa de entrada como a GT 1030 que usa apenas a energia do Slot x16 sem necessidade de usar cabos de 4 pinos ou até mais da fonte, não da pra dizer que 240w ira aguentar pois é necessário uma folga. Quanto pretende gastar ?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×