Ir ao conteúdo
  • Cadastre-se

Satoshi G2713

Membros Plenos
  • Total de itens

    653
  • Registro em

  • Última visita

  • Qualificações

    N/D

Reputação

169

1 Seguidor

Sobre Satoshi G2713

  • Data de Nascimento 01-12-2001 (16 anos)

Informações gerais

  • Cidade e Estado
    São Paulo
  • Sexo
    Masculino

Meu PC

  • Processador
    AMD Phenom II X4 945;
  • Cooler
    Gelo Dragon CP-M35;
  • Placa de vídeo
    XFX GeForce GTS 250 c/ Zalman VF 830;
  • Placa-mãe
    ASUS M4A785TD-V EVO;
  • Memória
    2X2GB Kingston Value [DDR3 - 1333MHz - CL9];
  • HDs
    1x Westen Digital CaviarSE [7200RPM - 80GB] - 1x Seagate Momentus [5400RPM - 500GB] - 1x Seagate Barracuda [7200 RPM - 1TB];
  • Gabinete
    Genérico;
  • Fonte
    Corsair CX430;
  • Mouse
    Dell MS111;
  • Teclado
    Dell SK-8115;
  • Caixas de som
    Logitech Z213;
  • Monitor
    1x Acer AL1916W [c/ upscaling 1920x1200];
  • Sistema Operacional
    Windows 7 Pro SP1 - X64;
  • Browser
    Google Chrome - X64;
  • Antivírus
    Kaspersky Free.

Meu Notebook

  • Marca
    Dell;
  • Modelo
    Inspiron 1428;
  • Tamanho da tela
    14;
  • Processador
    Intel Pentium T4300;
  • Chip gráfico
    Intel 4500MHD;
  • Memória
    2X2GB Samsung Value [DDR2];
  • HD
    1X Toshiba MK2555GSX [250GB - 5400RPM];
  • Sistema Operacional
    Windows 7 Pro SP1 - X64;
  • Browser
    Google Chrome - X64;
  • Antivírus
    Panda Dome.

Meu Smartphone

  • Marca e modelo
    Samsung Galaxy J1 Mini.

Meu Console

  • Modelo
    "PC Master Race" | Playstation 2 FAT | SEGA Genesis.

Outros

  • Ocupação
    Estudante
  • Interesses
    Hardware, carros, música, programação e jogos.

    Ter essa coleção de placas de vídeo: HD 5870 [Ref.], HD 6990 [Ref.], HD 7970 [Ref.], HD 7990 [Ref.], GTX 650 Ti Boost [EVGA Ref.], GTX 285 [EVGA Classified], GTX 680 [EVGA Classified], GTX Titan (2013) [Ref.] e GTX Titan X (2015) [Ref.].
  1. @Artur Eduardo Vidal Como o @Elder Nauvirth mencionou, basta fechar um "curto" na fonte. Como fazer? Pegue um arame ou estanho. Coloque uma ponta no único fio verde fonte e a outra ponta em qualquer fio preto. Agora basta ligar a fonte na tomada. Ficará assim:
  2. @Artur Eduardo Vidal Sim, está ligado na fonte em apenas um molex. Os fans que você tem, tem dois tipos de conector (molex fêmea e macho). O que você tem que fazer, é ligar eles em série. E como fazer isso? Pegue o conetor macho de um fan, e ligue no conector fêmea de outro fan e assim por diante, até que sobre apenas um molex macho para ligar na fonte.
  3. @Artur Eduardo Vidal Você nem precisava ter comprado os adaptadores, haha, pois os fans podem ser ligados em série. Veja que os fans tem dois tipos de conectores molex. Um macho, e um fêmea. Basta liga-los dessa forma:
  4. Bom, pessoal, comprei a placa por R$450. O único problema que tive foi em relação ao NVLDDMKM.SYS, que deixava uma black screen ao reiniciar o Windows, após a instalação do driver. Primeiro teste: Não estou tirando todo o poder da placa, pois o CPU está limitando seu desempenho. OBS: CPU temporário.
  5. Resolvi o problema desta maneira: iniciei como primário o video on-board, fiz o fix do NVLDDMKM.SYS. Após reiniciar o PC, voltou ao normal. OBS: o processador é temporário.
  6. Bom, como a placa não dava vídeo depois de instalar o driver, coloquei o gráfico integrado como primário junto com a 760, pra ver se dava em alguma coisa. E por sorte consegui ver o BSOD com esse erro: "nvlddmkm.sys". Procurando por aí, vi que tem esse arquivo no driver, etc. Isso tem alguma solução? Também vi que pode ser solda fria na placa. Provável que seja esse erro mesmo?
  7. @Arutha Mas já fiz isso. Até formatei o Windows. Realmente não sei o que é. :/
  8. Olá, pessoal! Tudo certo? Bem, recentemente peguei para testar uma placa de vídeo que pretendo comprar de um amigo (EVGA GTX 760 ACX), e assim coloquei na minha máquina, ela ligou sem problemas. Durante a instalação do driver, o PC trava e logo em seguida o monitor apaga. O PC reinicia sozinho, carrega o Windows sem driver. Tentei instalar pelo gerenciador de dispositivos, e aconteceu a mesma coisa, depois de alguns segundos em "installing driver", o PC deu tela preta por mais alguns segundos e reiniciou. Então decidi instalar o Windows 7 pra testar, já que estava com o Win8.1. Adivinhe o que aconteceu? A mesma coisa, porém o driver instala, reinicio o PC, o Windows carrega, e tela preta novamente, reinicia e fica nesse loop infinito. Tive uma pequena surpresa no Win7. Quando eu coloco o sistema pra iniciar em safe mode, ela dá imagem, no gerenciador de dispositivos mostra "NVIDIA GTX 760" e a mensagem de que está funcionando, só que a resolução é a mesma de estar sem driver. Coisas que já fiz: - Abrir a placa e limpar; - Limpar os contatos do PCIe da placa de vídeo e placa-mãe; - Formatar o Windows; - Instalar drivers mais antigos; - Deixar somente uma fonte para ela, e uma para o resto dos componentes; - Colocar a placa no segundo slot PCIe; - Ligar a placa com apenas 1 conector de energia (desnecessário, mas tentei); - Retirar drivers com o DDU; - Testar com apenas 1 memória na placa-mãe; - Ligar apenas o HD do Windows. A configuração que estou rodando: - CPU: AMD Phenom II X4 945 C3; - Mobo: ASUS M4A785TD-V EVO (com a última BIOS disponível); - RAM: 2X1GB Samsung Value [DDR3 - 1066MHz - CL7) 2X2GB Kingston Value [DDR3 - 1066MHz - CL7]; - PSU: Corsair CX 430; - HD WD SE 250GB (só para o Win). Sei que é pouca fonte para o sistema inteiro, mas só quero testar a placa, ela não vai ficar nesse PC. Mas já que é pouca fonte pro sistema inteiro, somente a placa deveria ir sem problemas. Então descarto a fonte. Alguém tem uma solução para o meu problema? Já li diversos tópicos, em diversos fóruns sobre pessoas que estão tendo problemas parecidos, mas em nenhum deles consegui uma solução. Então resumindo: a placa de vídeo é reconhecida pelo Win, não há artefatos, mostra imagem quando está sem o driver, não tenho imagem quando instalo o driver, já mudei de SO, no Win7 tenho vídeo após a instalação do driver, mas só em safe mode, já testei drivers mais antigos, testei nos 2 slots PCIe da placa-mãe e tentei usar duas fontes. Aguardo soluções. Obrigado!
  9. De volta aqui, pessoal! Achei a oportunidade de comprar uma GTX 760 ACX por R$400, com todos os acessórios. Acham que vale a pena? Atualmente não jogo muita coisa, porque estou sem tempo, haha. Quando jogo algo, é só Left 4 Dead 2. Foto da placa:
  10. @parrud0www Geralmente esse barulho acontece quando a fan não está bem presa, ou está encostando no dissipador. Então quando ela eleva a rotação, esse barulho é mais perceptível. Dê uma checada no fan do dissipador, e veja também se o fan traseiro está bem preso.
  11. @Lewandowski Hoffman Sim. Estou reservando uma média de R$1500 para a placa de vídeo. Se eu conseguir uma mais barata, tipo aquele modelo "micro" da MSI, vou ir nela. Prefiro comprar uma placa pelo desempenho e sistema de refrigeração. Hoje só se fala em RMA... Bons tempos quando se comprava uma peça, e demorava muito tempo para apresentar algum tipo de problema. O meu PC atual, montei ele em 2010 e até hoje nunca tive problemas graves. Somente nos HDs, porém já era de meu uso à pelo menos 3/4 anos antes.
  12. @ClinkLinck Já tenho ideia de pegar uma GTX 1060 a muito tempo, mas o modelo que eu gostaria de ter (essa > *link*), está custando quase R$2000 (acho que ninguém é louco de pagar esse preço em uma 1060). Estou de olho nessa Palit/PNY GTX 1060. Me parece um bom negócio! @Lewandowski Hoffman Na verdade, tenho em mãos somente o processador. A placa-mãe está à caminho da minha casa, pois decidi importar. Ainda vou comprar memórias, placa de vídeo, fonte (embora já tenha uma que poderia reutilizar, mas ela já tem um novo destino), gabinete, SSD e o meu futuro "entortador" (como alguns dizem por aí...) de placa-mãe: Noctua D14.
  13. @brender No máximo R$1500. AMD R5 1400 (não tenho a máquina inteira, somente o CPU e a placa-mãe). Atualmente uso uma TV como monitor, pois meus monitores eram VGA. A resolução é o clássico 1920x1080.
  14. Opa, pessoal! Tudo bom? Estou dando uma pequena reativada no tópico, pois o dinheiro que iria investir em uma GPU usada, usei pra pagar um curso. Por azar do destino minha GTS 250 veio a falecer, então peguei emprestada uma HD 6850, só pra não ficar sem vídeo no PC. Enfim, é isso! Agradeço quem participou do tópico, e os moderadores ( @Foxwalt, @Jasiel e @Zucchini) podem desativa-lo se for necessário.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×