Ir ao conteúdo
  • Cadastre-se

Awayr

Membros Plenos
  • Total de itens

    86
  • Registro em

  • Última visita

  • Qualificações

    N/D

Reputação

8

Sobre Awayr

  • Data de Nascimento 12-04-2000 (18 anos)

Informações gerais

  • Cidade e Estado
    Pernambuco
  • Sexo
    Masculino
  1. @Maria Eduarda Camilo O windows que está instalado no seu computador é o de 32 bits ou 64 bits ?
  2. @rodrigo.dcvieira O windows 10 deve usar uns 20gb de espaço, levando em consideração os 32gb do SSD, isso vai interferir em algo no desempenho a não ser o Sata III que minha placa-mãe não possui ?
  3. Ta usando qual entrada na placa de vídeo ? Já testou em outro monitor ?
  4. @Luiz Felipe Mendes Já verificou a temperatura da placa de vídeo e do processador ?
  5. Bom galera, eu ganhei esse SSD de um amigo meu e queria saber se posso usar ele no meu pc, esse SSD era de um notebook que ele tinha e estragou. Minha placa-mãe é uma Gigabyte GA G31M-ES2C e eu uso um C2Q Q9400 com 3GB de RAM, e um HD de 500GB, atualmente uso o Windows 7 x64 e gostaria de usar o Win 10 x64. Esse SSD é bom ? Vale a pena ? Ou tem algum problema usar ele em um Desktop ?
  6. Já conseguiu atualizar o driver da Realtek ? Se não, qual sua placa-mãe ?
  7. Você atualizou os drivers corretamente ? Se não, utiliza esse programa aqui https://driver-booster.br.uptodown.com/windows
  8. Clica com o botão direito do mouse no ícone do Alto Falante -> Dispositivos de Gravação -> Seleciona o teu mic -> Propriedades -> Níveis e vai mudando a sensibilidade ou o volume até o que você achar melhor.
  9. Eu tenho um headset KP-320 da Knup e eu usava ele pra jogar CS:GO mas parei por um tempo e quando voltei a jogar o microfone do headset não grava mais som nenhum, eu formatei meu computador pensando que resolveria, instalei e atualizei todos os drivers, já verifiquei se o microfone está ativado, aumentei a sensibilidade, verifiquei se estavam no plu certo e continua do mesmo jeito. Eu coloquei pra escutar os sons do headset porque vi que as barras brancas estavam ficando verde (aquelas que detectam que você ta falando) e a única coisa que eu escuto é um barulho tipo "zuuum , zuuum" repetidamente, eu não sei mais o que fazer. no programa Realtek aparece a saída de áudio e está conectado direito.
  10. Obrigado. Pensei que era problema na minha internet/computador , até fiz ***** formatando ele
  11. Ontem eu tinha acessado um site normalmente e o outro estava dando esse erro que está no nome do tópico, hoje eu liguei o pc e fui tentar entrar no mesmo site que consegui acessar ontem e deu o mesmo erro, eu mudei o DNS no IPV4 para 8.8.8.8 e 8.8.4. mas continua do mesmo jeito, formatei o pc pensando que iria resolver mas ainda está do mesmo jeito, o site só fica carregando e aparece isso. Alguém pode me ajudar ?
  12. Bom galera, tava querendo fazer overclock nesse meu processador até comprar um C2Q e gostaria de ajuda porque o overclock fica se desfazendo sozinho. Minha placa-mãe é uma Gigabyte GA G31M ES2C e a fonte é uma Vs400 80 Plus White.
  13. Seguinte galera, comprei essa memória RAM pro meu pc > Memória ram Kingston DDR2 2GB 800 Mhz, a MOBO é uma Gigabyte GA G31M ES2C e eu queria saber se vai pegar de boa. Eu comprei essa por que tava vendo no site da fabricante da MOBO que ela suporta memórias DDR2 de 800 e 667 mhz e como não entendo muito sobre hardware, queria que alguém confirmasse para mim porque também tem esse negócio de pc 5300 e pc 6400 e eu não entendo disso. Agradeço.
  14. @ReSouzaPotato Você testou com algum headset/headphone pra ver se acontece a mesma coisa ? Isso acontecia comigo quando eu ficava tirando o headphone e usava no celular, eu ficava tirando (e colocando até funcionar.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×