Ir ao conteúdo
  • Cadastre-se

Dogi

Membro Pleno
  • Total de itens

    25
  • Registro em

  • Última visita

Reputação

9
  1. @Math.Pi ok irei fazer isso, muito obrigado pela ajuda !!
  2. @Math.Pi Entao dps da segunda vez q liguei ele parou de vez de bootar o win10, mesmo na bios, ja até apaguei todo e deixei só o 7 mesmo, você me recomendaria fazer o dual boot em mbr mesmo sendo um ssd? Teria alguma perda significativa? Ou esquece essa ideia.
  3. Olá pessoal, estou com um problema, possuo o windows 7 instalado em ntfs em meu hd, hoje fiz a instalação do windows 10 em um ssd em modo uefi/gpt. só que não consigo existe a tela de boot quando liga e estou tendo que escolher qual sistema vou bootar pelo f12 na bios. gostaria de saber se existe alguma maneira de fazer ela aparecer, ou então se não houver, pelo menos uma maneira de esconder o armazenamento de ambos (o do windows 7 não aparecer no 10 e no 10 não aparecer o do 7. irei mandar prints mostrando que ele não reconhece o dual boot:
  4. eu recomendaria um AOC LED 15.6 que você acha por 350,370 reais Novo.
  5. se o problema é oscilação recomendo "cravar" o fps no seu desejado para maior estabilidade. recomendo fazer testes para ver o que você acha necessário mudar.
  6. O Cemu deve rodar legalzinho, já os outros eu não tenho certeza do desempenho, provavelmente 30 fps cravado igual o que o amigo acima falou.
  7. faz uma curva mais agressiva no msi, mas se as fans não estão rodando tem algo errado.
  8. pior coisa usar windows que não foi você que instalou, talvez tenha até solução para isso ae, mas eu recomendo formatar para funcionar do jeito que você gostaria e para evitar problemas futuros com outras coisas (inclusive acho isso até perigoso).
  9. Show !!obrigado novamente !! @WOZ Dods
  10. se tem como arrumar eu n sei, só sei que não se torna mais confiável, apesar de eu ter relatos de amigos com discos rígidos assim á anos (no ID C4) e ainda estar em funcionamento. se tenho uma dica é: não coloque nada de extrema importancia neles, tente mantelo sempre com bastante espaço livre, e troque quando for possível; posso estar mal informado e ter uma solução, mas caso não tenha simplesmente troque assim que possível.
  11. @WOZ Dods +1 ultima pergunta, você pd me informar como limpar esse slot? tenho muito medo de fazer besteira.
  12. Ok, vou ver certinho o que vou fazer aqui, obrigado pela ajuda !!
  13. Voltando pra falar que reinstalei o driver da nvidia e reiniciei o pc e quando ligou abri o gpu-z e estava em x16 3.0 e fiz o teste ficou em x16, mas dps dos testes está em x8 3.0. estou ficando maluco??
  14. pior que não está atualizada, mas esse problema é algo recente pois eu lembro de até o inicio do ano ter olhado no gpuz e esta com x8, x16. e eu não fiz nada de diferente de lá pra ca, vou mandar uma foto da bios atual (circulada em azul) e as versões novas. adicionado 1 minuto depois
  15. mais imagens do teste,ela está na x16 (a de cima escrito pciex16) @GusGraf , eu uso essa placa a 4 anos, nunca tirei ela do lugar, acho que isso influenciou em algo. adicionado 12 minutos depois Só está em uso no pci-e a placa de video mesmo @WOZ Dods

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: ebook Redes Wi-Fi

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!