Ir ao conteúdo
  • Cadastre-se

Cooler em 100% de forma desnecessária


Posts recomendados

Galera, boa tarde. Eu estou com um problema na refrigeração, é o seguinte, eu usava um Dell ThinkCentre, aqueles gabinetes slim, dai migrei todo meu hardware pra um gabinete decente pra eu upar minha fonte, só que, depois que migrei pra esse gabinete, o CPU FAN começou a se comportar estranho, você liga o pc normalmente, mas segundos depois o CPU Fan começa a girar em 100%, e eu já baixei o SpeedFan mas ele não reconhece nenhum cooler que tenho, eu já troquei o fan do processador, já troquei o plug e coloquei em SYS Fan, já tirei toda poeira do dissipador, já verifiquei pasta térmica, e o problema continua, e detalhe, já tentei arrumar na bios mas lá não tem opção de controlador de fan, só que no gabinete anterior slim, esse problema não acontecia, podem me ajudar? (Segue o print do MSI) 

Screenshot_1.png

Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
  • Quem está navegando aqui   0 membros estão online

    Nenhum usuário registrado visualizando esta página.



Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: ebook Redes Wi-Fi

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!