Ir ao conteúdo
  • Cadastre-se

Host de Serviço consumindo muita ram


Posts recomendados

Bom pessoal, espero que possam me ajudar, eu ligo meu computador e ele fica desse jeito, ao iniciar os Hosts de serviços ainda estão apenas iniciando, são uns 60 hosts, cada um consumindo uns 2 ou 3 Mb, porém quando o tempo vai passando ele vai consumindo muita memória, chegando cada um dos 60 consumir uns 80Mb, não sei o que fazer, alguém pode me ajudar por favor

 

image.thumb.png.9b83e9fa2c5cde27250b025c2b976d29.png

 

 

Logo após um tempo, temos

 

image.thumb.png.e966db0f2b551153aea6a3ea62092c1b.png

 

Passado mais algum tempo, eles vão consumindo mais memória ram ainda:

 

image.thumb.png.194282ba9e092c4a8d2f8ad4577e21d3.png

 

Alguém me ajuda a resolver isso, por favor.

  • Curtir 2
Link para o post
Compartilhar em outros sites
  • 5 meses depois...

Eu estou tendo o mesmo problema, um amigo meu que entende disso falou que é vírus, e que esses hosts de serviço não abrem assim, você lembra de ter ido em algum site não seguro e ter entrado em um anúncio? Ou ter baixado alguma coisa pirata ou crackeada?

  • Curtir 1
Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

minicurso-montagem-popup.jpg

MINICURSO GRÁTIS!

Como ganhar dinheiro montando computadores!

CLIQUE AQUI E INSCREVA-SE AGORA MESMO!