Ir ao conteúdo
  • Cadastre-se

Posts recomendados

placa-mãe: B150M GAMING-3CF
CPU: CORE I7 6700
MEMORIA: 2X8 GB DDR4 KINGSTON FURY X 2133
COOLER: H60 V2 CORSAIR
FONTE: CX650 CORSAIR
DISCO: 1 SSD WD 120GB + 2 HD 3 T SEAGEATE 5200 + 1 T WD GREEN 7200
VGA: RTX 2070S GA WINDFORCE 3FANS

WINDOWS 10 PRO. BUILD: 19041.388
DRIVERS: NVIDIA 445,87
BIOS MOTHER BOARD: F20g

Problema: A uns meses, meu pc começou a apresentar um problema, toda vez que desligo a tv ( monitor) e religo ele para de dar vídeo. mas continua saindo som, quando o som não ta pelo hdmi, e esta pelo headphone, ou no home theater. o som continua mas o video sai e fica sem imagem, muitas vezes isso da quando liga o pc, de n sair video, e ter que ficar reiniciando ou ligando e desligando varias vezes.

Ja fiz: ja troquei a mobo tenho uma H110M GA ULTRA DURABLE, que parei de usar porque tinha 4 satas. mas o problema nela é igual, troquei a memoria, peguei um pente emprestado com um amigo, e o problema ocorre igual, troquei a fonte, tentei sem vga, direto no video onboard. mesma coisa não é win pois o problema tb da na bios quando liga ou reiniciar ficar sem sinal.

Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora


Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: ebook Redes Wi-Fi

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!