Ir ao conteúdo
  • Cadastre-se

Posts recomendados

Acontece que é o seguinte, comprei uma placa de vídeo recentemente, instalei 2 semanas depois que no caso foi quando comprei o adaptador hdmi/vga e a fonte para suportar a placa de video e funcionou perfeitamente no primeiro dia. Ai dormi e quando acordei fui ligar o pc e ele não tava dando video... logo pensei que era problema de fabrica e conectei na entrada da placa-mãe mesmo pra pelo menos usar o pc. Passou 1 semana e fui tentar colocar o adaptador HDMI/VGA dnv entre o monitor e a porta HDMI da placa de video e acabou que meu pc voltou a dar video, fui tentar fazer o teste de desligar o pc por 20 min e ligar de novo pra ver se tava funcionando normalmente e tinha voltado a n dar video ai de repente me surge a ideia de tirar e reconectar o adaptador e simplesmente voltou a dar video. Resumidamente > sempre quando vou ligar o pc tenho que tirar o adaptador e reconectar de novo para dar video. Queria saber se tem como eu ligar meu pc normalmente sem precisar repetir esse mesmo processo sempre? Observação > Minha resolução ja ta certa (1366x768)

Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!