Ir ao conteúdo
  • Cadastre-se

Problema com slot de memória ram


Posts recomendados

Boa tarde, possuo uma placa-mãe (Gigabyte B75M D3H rev 1.0) a uns 2 anos e o slot de memória_3 nunca funcionou. Fui fazer uma limpeza no computador e dei uma olhada melhor nesse slot tentando descobrir algo errado. Notei que estava faltando, ou está torto, um dos pinos (contatos) do slot. Será que é por conta desse pino faltante que as memórias nunca funcionam neste slot?

 

Fotos do slot:

Spoiler

image.png.f0d3008ff7411c930bfa0394aa9504f4.png

Spoiler

image.png.59b7fab37405e8305a0bc85f98031bcf.png

Spoiler

image.png.78aa0e87d5618ba353727738f27b7284.png

 

Ao colocar uma memória nesse slot e tentar ligar o computador as vezes ele liga e simplesmente não reconhece a memória que está no slot,  as vezes fica ligando e desligando e nem chega na tela da BIOS.

 

Setup:

placa-mãe: GA B75M D3H
Processador: i7 3770 3.4Ghz
Placa de Vídeo: GTX 1050 TI
Fonte: Corsair CX450W
Memória RAM: 4GB (1600Mhz) + 4GB (1600Mhz) + 4GB (1333Mhz)
SSD: Kingston A400 240GB

Link para o post
Compartilhar em outros sites

bem provável que seja esse o problema mesmo...

mas também pode não ser...

na duvida leve numa oficina para ver se conseguem desentortar o pino, mas não é solução garantida

Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Redes-Wi-Fi-capa-3d-newsletter.png

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!