Ir ao conteúdo
  • Cadastre-se

Sistema demorando muito para iniciar, mesmo com SSD.


Posts recomendados

Estou com um problema, meu computador ta demorando para ligar mesmo com um ssd. Quando ele inicia, aparece meu perfil normalmente mas em seguida no desktop a tela fica preta só com o ponteiro do mouse aparecendo, ele fica assim cerca de 5 minutos, então volta ao normal e eu consigo usá-lo normalmente. O que poderia ser isso ? Obrigado.

Link para o post
Compartilhar em outros sites
  • GusGraf alterou o título para Sistema demorando muito para iniciar, mesmo com SSD.
  • Moderador

Caro usuário,

 

Para que  seja melhor auxiliado no esclarecimento da sua dúvida, solicitamos a gentileza de indicar a versão do sistema operacional que está utilizando no equipamento.

 

Atenciosamente,

Equipe Clube do Hardware

Link para o post
Compartilhar em outros sites

O sistema está tentando ativar alguma coisa e não consegue, já li sobre esse problema e foi um programa mal desinstalado

Mas pode ser até um driver com problema ou mal instalado

 

Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!