Ir ao conteúdo
  • Cadastre-se

Monitor para de dar vídeo e fica fazendo som como se estivesse desconectando usb


Posts recomendados

@Yuri Albuquerque To com um problema parecido com o seu, dois monitores e um para de dar video com um som de usb desconectando. Ja troquei o cabo e o monitor, acontece a mesma coisa. (problema recente). Os drivers estão atualizados e o pc estão totalmente limpo, pois limpei recentemente. Alguém sabe o que pode ser? Suspeito que seja algo na Bios de habilitar o segundo monitor, pois quando vou la na bios e coloco o CPU como principal e o GPU como secundário liga com 2 videos numa boa e dps de um tempinho o  monitor para e fica somente um .
Agradeço quem der uma ajuda no problema.

Infos:
H110m cs br
I7 6 gen
Uso VGA na placa-mãe e DVI na placa de video ( o que dá problema é o VGA) 
gtx 1070 gigabyte  

Link para o post
Compartilhar em outros sites
  • Moderador

@Kim Santos da Cruz Machado movi sua dúvida para tópico próprio para ajudar na organização do fórum

 

Obrigado!

Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!