Ir ao conteúdo
  • Cadastre-se

correçao: falta NTLDR ?


highlanderafa

Posts recomendados

eralmente eu tenho uma placa de rede e formatei o hd sem ela e depois a coloquei no slot . sera q ela q pode ter causado esse problema ??? pois o computador funcionava normalmente e ai comprei uma nova placa e e mudei a antiga para outro gabinete e recoloquei a placa de rede no slot ,sendo q formatei e instalei o windows no outro computador q eu tenho e a nova placa ja tem rede onboard, seria isso o problema ??? um conflito de hardwares ??? obrigado a todos pela ajuda valeu mesmo . se tiverem mais dicas agradeço

Link para o comentário
Compartilhar em outros sites

obrigado amigos pela ajuda , consegui resolver o problema, acho q meu cd-rom esta com problemas ou houve um mal contato quando tava instalando o xp , pois apos iniciar o erro ele pedia o disco de boot e eu botava no drive e nada , apos a troca instalei com meu gravador e repiti a operaçao reiniciei com o cd e pronto resolvido o problema , obrigado mesmo pela ajuda valeu mesmo a todos :-BEER

Link para o comentário
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Redes-Wi-Fi-capa-3d-newsletter.png

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!