Ir ao conteúdo
  • Cadastre-se

ie não exibe paginas após ter me conectado !


fenris

Posts recomendados

olá ! é minha primeira vez no forum e estou um pouco desesperado...toda vez que eu conecto na internet (após discar a conexão) o Internet explorer não abre NENHUMA página (estou usando pc de um amigo) só aparece escrito a página não pode ser exibida !

se alguém puder me ajudar por favor me de uma resposta desde ja obrigado !

Link para o comentário
Compartilhar em outros sites

  • Membro VIP

Se estiver com o sp2, veja no painel de controle em CENTRAL DE SEGURANÇA desabilite o firewall do windows e tenta se conectar, poq que as vzs ele bloqueia sites da internet, programas, etc., se o problema persistir habilite de novo o firewall (RECOMENDADO), pode ser problema no servidor do site.

Link para o comentário
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Redes-Wi-Fi-capa-3d-newsletter.png

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!