Ir ao conteúdo
  • Cadastre-se

ajuda socorro combo + gravdor de dvd não funciona


Posts recomendados

amigos e o seguinte meu pc tinha instalado 1gravdor de dvd como master e 1dvd-rom como slave ate ai tudo bem.ate q então meu dvd-rom queimou o que eu fiz comprei um combo zero na caixa e coloquei no lugar do dvd-rom o meu combo novo em slave certo.

mas quando vou tentar gravar de dvd para dvd ou driver para driver notei q meu hd não parava de piscar ,sendo q antes quando eu tinha um dvd-rom no lugar do combo não fazia isto o meu hd nem piscava o seu led.

ai fiz um outro teste arrumei um dvd-rom esprestado e coloquei no lugar e enato valtou tudo ao normal(mas o combo esta gravando e lendo normal)

por favor alguem poderia me ajudar solucionar este problema

grato atodos q poderem ajudar ok.

Link para o comentário
Compartilhar em outros sites

Postado Originalmente por PINGUIM51@20 de abril de 2005, 22:13

amigos e o seguinte meu pc tinha instalado 1gravdor de dvd como master e 1dvd-rom como slave ate ai tudo bem.ate q então meu dvd-rom queimou o que eu fiz comprei um combo zero na caixa e coloquei no lugar do dvd-rom o meu combo novo em slave certo.

mas quando vou tentar gravar de dvd para dvd ou driver para driver notei q meu hd não parava de piscar ,sendo q antes quando eu tinha um dvd-rom no lugar do combo não fazia isto o meu hd nem piscava o seu led.

ai fiz um outro teste arrumei um dvd-rom esprestado e coloquei no lugar e enato valtou tudo ao normal(mas o combo esta gravando e lendo normal)

por favor alguem poderia me ajudar solucionar este problema

grato atodos q poderem ajudar ok.

amigo tente colocar seu combo em slave do HD e deixe o gravador de cd como master na IDE secundaria....pelo que sei não é bom deixar dois drives de cd na mesma ide...abraços e espero ajudar

Link para o comentário
Compartilhar em outros sites

amigo desulpe mais e ao contrario não?pois ja ouvi falar q não e aconselhavel deixar driver com hd na mesma ide pois o rendimento do hd cai ficando mais lento

não?minha ligaçao esta assim

hd=master ide 1

gravador de dvd=master ide 2

combo=slave ide 2

como você acha q devo deixar?

grato

Link para o comentário
Compartilhar em outros sites

Postado Originalmente por PINGUIM51@20 de abril de 2005, 23:07

amigo desulpe mais e ao contrario não?pois ja ouvi falar q não e aconselhavel deixar driver com hd na mesma ide pois o rendimento do hd cai ficando mais lento

não?minha ligaçao esta assim

hd=master ide 1

gravador de dvd=master ide 2

combo=slave ide 2

como você acha q devo deixar?

grato

Não amigo pelo que sei não....ja instalei minha unidade na ide 2...tanto o cd rom como o gravador e o proprio programa de gravação NERO avisa que não é aconselhavel a ligação de dois drives na mesma IDE...pois cai muito o rendimento e o nivel de buffer...e ja comprovei...meu drive só caia e caia o buffer...depois que liguei ela sozinha como master na IDE 2 acabo o problema....opinioes sao sempre bem vindas..mas do meu conhecimento voce deveria deixar o combo como slave do HD e o gravador de dvd como master secundario....espero ajudar...

valeu

Link para o comentário
Compartilhar em outros sites

Postado Originalmente por PINGUIM51@21 de abril de 2005, 09:39

amigo então você indica q fique asssim:

hd=ide 1master

combo=ide1 slave

greavador de dvd=ide2 master sozinho mais nenum driver com ele certo

grato vou testar

amigo mais uma coisa você sabe dizer qual o por do hd ficar piscando direto quando esta gravando?

e porq o pc não aguenta processa e pedi ajuda ao hd.(mas não esqueça antes com dvd-ron não acontecia isso,sabe me dizer)

grato novamente

Link para o comentário
Compartilhar em outros sites

Postado Originalmente por PINGUIM51@21 de abril de 2005, 10:30

amigo mais uma coisa você sabe dizer qual o por do hd ficar piscando direto quando esta gravando?

e porq o pc não aguenta processa e pedi ajuda ao hd.(mas não esqueça antes com dvd-ron não acontecia isso,sabe me dizer)

grato novamente

mas ele pisca quando voce joga de cd pra cd? ou voce ta jogando tipo combo pro hd, HD pro gravador de dvd....?

se voce tiver gravando de combo direto pro gravador sem passar pelo hd eu acredito que possa ser tipo...dependendo do programa..a exemplo o nero..ele tem nas configurações dele um lugar escrito assim...Espaço Minimo Reservado em Disco.... isso significa que pelo menos aquele espaço assinalado será usado nas gravações...como um buffer auxiliar...pode ser isso....

Mas procure observar..na hora da gravação . as vezes voce esta pondo pra gravar de cd pra cd mas sem ser Cópia Rapida (on the fly) isso signigica que primeiro joga pro HD e depois pro gravador....

abraços

Link para o comentário
Compartilhar em outros sites

MAS ANTES não FAZIA ISTO GRAVAVA DE DVD-ROM PRA GRAVADOR DIRETO SEM PROCESSAR NO HD.

E DEPOIS Q TROQUEI O DVD-ROM PELO COMBO Q ELE FICOU ASSIM ;NA HORA Q ESTA GRAVANDO DE DRIVER PARA DRIVER O HD FICA PISCANDO DIRETO E rápido COMO SE ESTIVESSE PASSANDO TUDO POR ELE.

DOIDEIRA não E POIS QUANDO VALTO COM DVD-ROM NO LUGAR DO COMBO NOVAMENTE ELE VALTA A FUNCIONAR NORMAL.COMO ANTES

PODE AJUDAR AINDA?

Link para o comentário
Compartilhar em outros sites

Postado Originalmente por PINGUIM51@21 de abril de 2005, 10:59

MAS ANTES não FAZIA ISTO GRAVAVA DE DVD-ROM PRA GRAVADOR DIRETO SEM PROCESSAR NO HD.

E DEPOIS Q TROQUEI O DVD-ROM PELO COMBO Q ELE FICOU ASSIM ;NA HORA Q ESTA GRAVANDO DE DRIVER PARA DRIVER O HD FICA PISCANDO DIRETO E rápido COMO SE ESTIVESSE PASSANDO TUDO POR ELE.

DOIDEIRA não E POIS QUANDO VALTO COM DVD-ROM NO LUGAR DO COMBO NOVAMENTE ELE VALTA A FUNCIONAR NORMAL.COMO ANTES

PODE AJUDAR AINDA?

bom vamos tentar né,,hehehe

então voce ja verificou se estar realmente habilitado a copia rapida? os leds tanto do combo como do gravador de dvd acendem na hora da gravação ambos ao mesmo tempo, sinalizando a copia direta? que programa voce esta usando?

Link para o comentário
Compartilhar em outros sites

nero ,easy media creator 7.ambos fazem o mesmo processo

sim ambos ficam piscando na hora gravaçao

não sera q o pc esta aguentando copiar não pode ser isto então ele cria cache no hd temporario?mas vale lembrar q antes ele não fazia isto certo

não sei mesmo e nem a minima idea do q seja

Link para o comentário
Compartilhar em outros sites

Postado Originalmente por PINGUIM51@21 de abril de 2005, 15:08

nero ,easy media creator 7.ambos fazem o mesmo processo

sim ambos ficam piscando na hora gravaçao

não sera q o pc esta aguentando copiar não pode ser isto então ele cria cache no hd temporario?mas vale lembrar q antes ele não fazia isto certo

não sei mesmo e nem a minima idea do q seja

voce ja observou como fica o nivel de buffer? se ele se mantem estavel ou se ele cai toda hora?

Link para o comentário
Compartilhar em outros sites

Postado Originalmente por PINGUIM51@21 de abril de 2005, 20:19

fica instavel no começo mas depois fica 100%.

mas o problema não e esse eu so quero saber como fazer para meu HD parar de processar enquanto estou gravando so isso porq antes ele não fazia isso

sabe resolver este problema sim  ou não

grato

é amigo aí fica difícil...é certamente estranho isso..só vendo pra ter uma ideia....desculpe não poder ajudar +...só perguntei do nivel do buffer pois as vezes os detalhes fazem a diferença...valeu

Link para o comentário
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Curso de Hacker Ético

LANÇAMENTO!

CLIQUE AQUI E CONFIRA!

* Este curso não é ministrado pela equipe do Clube do Hardware.