Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
AD&D

LIGA DIRETO SEM APERTAR O PWR

Posts recomendados

cara to com 2 problemas aqui no trampo, 2 pcs placas asus... A78...

socket 462 com semprons

bom o caso é que o 1° pc quando você poe na tomada(ou "liga a fonte") ele já liga(no caso so a luz verde do gabinete), botao pwr não tem diferença alguma, nem se segura-lo ele não desliga o pc, e o win não carrega também

ou seja só liga, ate tirei o cabo do pwr (q vai na placa) e mesmo assim ele liga :blink:

já troquei a fonte desse pc que por sinal esta queimada... e continua na mesma...

-------------

bom ao testar a fonte, de outro pc nessa placa, ou vice versa (não lembro, acho q fiz os 2)

o segundo pc não liga +, o led da placa-mãe liga, mas não liga + nada nem cooler nem a luz do gabinete

o botao pwer novamente não reage

o que pode ser??

os pcs sao simples, placa-mãe processador e hd... já atestei memoria, sera q as 2 placas queimaram?

Compartilhar este post


Link para o post
Compartilhar em outros sites

bem como dizia jack... vamos por partes... B)

a maquina q liga sozinha... da uma olhada no cabo do botao que liga na placa-mãe. de repente ta invertido, ou pode estar em curto, fazendo com q ela esteja "sempre ligada". até faz um teste. tira o cabinho da placa-mãe, liga ela na tomada e ve se o micro liga. o certo é não ligar!

no micro q não liga... primeira coisa, ve se não esqueceu de ligar os 12v do processador ( aquele cabo de 4 pinos ). da um reset na bios também...

vamos ver se ajuda em algo!

boa sorte...

:-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

então cara o que liga mesmo sem o cabinho.. continua ligando (como citei no topico)

isso que acho estranho, não devia ligar!!!

e o que não liga, ...bem essa placa não tem 12v =/

testei fonte, memoria, os processadores parecem estar ok também... =/

pensei em resetar a placa-mãe + não achei o jp... q geralmente e de uma cor

diferente ou esta sozinho, + vou olhar no manual... alguem ai sabe o nome q estaria no manual?

valeu a atençao aí ;)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tenta também testar a placa fora do gabinete, pois deve ter algum curto entre a placa e o gabinete ou na própria placa.

Compartilhar este post


Link para o post
Compartilhar em outros sites

vou tentar sim..

vou tentar também resetar a placa.. num fiz antes porque não achei o jp... geralmente e de cor diferente e esta sozinho, vou proucurar no manual... alguem ai sabe o nome que estaria no manual?, e se eu tirar a bateria é a mesma coisa?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda_a_Ler_Resistores_e_Capacitores-capa-3d-newsletter.jpg

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!