×
×
Ir ao conteúdo
  • Cadastre-se

[MICROFONE] Tô com Poblema


Posts recomendados

Oi , sou novo aqui nem sei se estou postando na area

certa aqui !

Tipo eu sou Locutor de WebRadio , preciso muito usar

o microfone ,

Problema , antes eu tinha as peças tudo original do PC

dai eu comprei uma Placa de vídeo , Ok!

Depois meu HD quebro era um de 80GB original que venho

no PC , dai comprei um de 160 e um de 20 para mim instalar jogos

Tive que formatar , Logico

Formatei dai o Drive Original , da Placa não funcionou

ai eu precurei na net por dias achei um tópico

no orkut com o mesmo Problema que o meu , e um cara pedio para

ele instalar o Drive da Placa Mãe : GA-945GCM-S2

bem eu istalei , dai funcionou meu SOM , normal

dai fui testa o Microfone e não funciono

Os 2 que eu tenho eu tenho um profissional para computador

e um embutido na WebCam , e nenhum funcionou

e o profissional funciono no PC do meu primo

dai eu fui e instalei o drive da minha

Placa Mãe : 8VM533M-RZ

Dai nem deu sinal ,

E eu ja fiz coisas basica como habilitar o Som

desmarca o Sem Audio no MIC

e não foi .

Alguem pode me ajuda ....

Link para o comentário
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!