Ir ao conteúdo
  • Cadastre-se

BCP

Coordenador
  • Total de itens

    50.060
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

7.385

Sobre BCP

  • Data de Nascimento 24/10/1963 (57 anos)

Informações gerais

  • Cidade e Estado
    Uberlândia, MG
  • Sexo
    Masculino
  1. Esses monitores são chatinhos para abrir mesmo, eles tem a tampa só encaixadas, tem que ir separando-as com paciência, use um canivete ou uma faquinha, não precisa ser afiada não (Melhor que nem seja afiada!)...
  2. Pode sim, comece verificando a continuidade do cabo de força e da chave 110/220. por fim teste a continuidade do trafo, ele pode estar aberto sim.
  3. Geralmente esses informações você encontra na internet mesmo.
  4. Verifique se o flat da tela esta bem conectado, se sim a possibilidade da placa de controle estar ruim é grande.
  5. Verifique se chega tensão no CI do painel....
  6. Se a tela fica toda preta, verifique os reguladores da placa de controle ou já providencie uma nova.
  7. Bom dia @Verónica Marcela, Coloque umas fotos da placa aqui isso pode ajudar os colegas a identificar o Box. Uma outra dica seria você procurar o firmware de acordo com o processador e o chip de WiFi usado nelas.
  8. Explique melhor sua dúvida, o relé possui dentro dele contatos que, quando unidos, "Sai" a mesma tensão que entra! No datasheet você tem a informação de qual a capacidade de corrente máxima que os contatos suportam e qual a tensão máxima de trabalho com segurança. Não esquecendo da tensão de trabalho da bobina dele...
  9. Tem também os derivadores P2, como o colega @Elder Nauvirth muito bem observou, essas caixas possui a entrada AUX no formato P2. Então coloque um derivador P2 na saída do PC (Foto abaixo): E na saídas desse derivador, coloque os cabos P2/P2 um para cada caixa....
  10. Refaça as soldas do circuito vertical, isso deve ser mau contato nele. Nesse monitor seu é o IC601.
  11. Use o cabo P2/RCA e liga cada caixa em dos plugs RCA.
  12. O problema podes ser a impedância de entrada do aparelho, ele deve ser bem alta e o celular não esta detectando que tem um fone de ouvido plugado. Nesse caso, só colocando resistores em paralelo com a entrada para funcionar, como a figura abaixo: Use resistores de 100R
  13. Eu já ia comentar exatamente isso! Solde o capacitor e o Jump por baixo da placa (Lado da solda), e remova por completo essa área carbonizada. Como na figura abaixo. Provavelmente essa falha vai sumir.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Redes-Wi-Fi-capa-3d-newsletter.png

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!