Ir ao conteúdo
  • Cadastre-se

Internet de 6MB cai todo dia ao Meio Dia


Eduardo_tuf

Posts recomendados

Bom dia galera, tenho uma lanhouse com 12 PCs e usava Internet de 1MB da Velox, agora aumentei minha conexão para 6MB e todo dia minha internet cai entre 11:00 e 12:00, meu FIREWALL está desativado, e na configuração do modem também. Ai pra resolver eu entro no MODEM pelo IE 192.168.1.254 e mando DESCONECTAR e CONECTAR novamente para voltar a internet. Uso o Modem da Speed Touch 510 v6, e um Hub de 16 portas, minha máquina é um Dual Core E5200, 1MB de Ram, 160 de HD.

Por favor me ajudem não aguento mais os clientes reclamando, e todo dia ter que fazer isso para restabelecer a conexão.

Aguardo Respostas!!!

Link para o comentário
Compartilhar em outros sites

Visitante: sup.atento
Não, a DSL no modem continua acessa, e como disse eu preciso entrar no MODEM pelo IE 192.168.1.254 e mandar DESCONECTAR e CONECTAR novamente para voltar a internet!

--------------------------------------------------------------------------

Ah sim, entendi... Esse Switch que você esta utilizando ele é

do tipo gerenciável ??? Switch gerenciável é um equipamento

que detecta colisão e faz a correção do mesmo...

--------------------------------------------------------------------------

Link para o comentário
Compartilhar em outros sites

Visitante: sup.atento
O que eu devo fazer para não acontecer mais isso?

--------------------------------------------------------------------------

A várias hipóteses para estar ocorrendo este problema:

01) Cabeamento já não esta numa qualidade muito boa, os terminais dos cabos ou seja os conectores RJ45 com o decorrer do tempo acabam ficando oxidados, causando mau contato

02) Problema com Switch: Switches que não são gerenciáveis tem mais

tendência a dar problemas na Rede, pois não detectam e nem corrigem

os pacotes que são enviados pela Rede, ou seja acabam sendo descartados

causando o que a gente fala de colisão, já os gerenciáveis detectam

e fazem correção dos pacotes

03) Problema no Roteador: Roteador pode apresentar problemas em uma determinada porta ou perder o Roteamento...

04) Modem: Modem pode estar esquentando demais ou já estar um pouco ultrapassado ou ainda também não estar suportando a velocidade contratada, tem Modems que suportam até 2MB... Como o caso

do Alcatel PRO.

05) Pode ser um problema na Central á qual você se conecta, pode ser uma instabilidade na DSLAM...

Link para o comentário
Compartilhar em outros sites

Visitante: sup.atento
O Cabeamento é o mesmo que eu usava quando tinha 1MB e nunca tive problema.

E o Modem suporta ADSL2+ pode ser configurada para chegar a 24Mbps!

Será que é alguma configuração no Modem para ele suporta a Velocidade de MB?

--------------------------------------------------------------------------

Entre nas configurações do Modem e veja se você consegue

achar alguma opção que traga para você quanto esta chegando

de velocidade ao Modem, SNR (Sinal Ruído) Down e UP e

ATN (Atenuação) Down e UP e poste ScreenShot da Tela ou

os valores aqui.

Link para o comentário
Compartilhar em outros sites

Visitante: sup.atento

Quanto ao seu Sinal está excelente, esta chegando 6MB

SNR = Sinal Ruído UP 16db e Down 12 , muito bom

ATN = Atenuação UP 12db e Down 20. muito bom

Quando ao Sinal esta tudo Ok, nenhum tipo de problema... Você precisaria mesmo

e verificar o Switch, ocorre em todas ás máquinas ou em alguma máquina em específico ??? Ou é problema no Switch, ou no Roteador ou no Modem...

Link para o comentário
Compartilhar em outros sites

Visitante: sup.atento

No Painel frontal do Switc tem uma numeraçaõ com LEDS indicando tráfego na Rede, correto ?? Quando tem tráfego na Rede eles ficam piscando, se tiver colisão geralmente fica um LED em Amarelo parado indicando a porta do Switch á qual a máquina

esta conectada, para isso é bom ter organização e colocar etiquetas nos cabos marcando a qual porta do Switch corresponde a qual Máquina.

Para testar você tera de ter paciência e ir de máquina em máquina e fazer dois testes:

primeiro teste: Prompt do Dos:

digitar: ping -t www.uol.com.br , deixe pingando cerca de 60 linhas seguidas e veja

se ocorre perda de pacotes , para cancelar o processo aperte CTRL+C , se tiver perda de pacotes pode ser desde problema na porta do Switch, ou Placa.de.Rede ou até mesmo no Provedor

digitar: tracert www.uol.com.br , verifique se completa a rota até o final, se não completara rota até o final o problema esta do lado do Provedor

Link para o comentário
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Curso de Hacker Ético

LANÇAMENTO!

CLIQUE AQUI E CONFIRA!

* Este curso não é ministrado pela equipe do Clube do Hardware.