Ir ao conteúdo
  • Cadastre-se

ajuda no overclock do e4500


elton.1982

Posts recomendados

Olá amigos tenho a seguinte configuração:

mobo gigabyte ga-945gcmx-s2

core2 duo e4500 2.2

3 gb ram 667 mhz

hds sata 2, 1tb e 250gb samsung

placa de video hd4850 sapphire dual fansink

minha mobo não trava o pcie em 100mhz, estou querendo colocar uma mobo nova para fazer over nesse processador, qual vocês recomendam?

Obrigado pela atenção

Link para o comentário
Compartilhar em outros sites

Olá amigos tenho a seguinte configuração:

mobo gigabyte ga-945gcmx-s2

core2 duo e4500 2.2

3 gb ram 667 mhz

hds sata 2, 1tb e 250gb samsung

placa de video hd4850 sapphire dual fansink

minha mobo não trava o pcie em 100mhz, estou querendo colocar uma mobo nova para fazer over nesse processador, qual vocês recomendam?

Obrigado pela atenção

Amigo,

eu tenho esse mesmo processador, porém minha placa-mãe é uma asus P5LD2-X/1333. Ela tem o mesmo chipset da sua.

Eu tava me aventurando a fazer um overclock, mais pra ver como era e tal. Eu consegui fazer o processador chegar a 2,8GHz, com o clock das memórias em 848MHz DDR2...eu não travei o clock do pci-e. Apenas aumentei o FSB para 250 (ou 260, uma coisa assim). Mantive o multiplicador máximo em 11. Agora o que eu estou realmente intrigado, é que nao consigo chegar nos 3GHz nele...o pc nao encontra o HD...procurei informações a respeito e parece que nessas placas mais simples da asus (não é o seu caso) nao tem como travar o clock do pci em 33,33MHz.

De qualquer forma, tenta subir o FSB um pouco, aumenta de 200, que é o padrão, para 235. Seu processador vai chegar nos 2,6GHz. Mais do que isso parece que aumenta muito o clock das memorias, dai só se elas forem DDR 800MHz que dá pra ser menos conservador...aguardo respostas.

Link para o comentário
Compartilhar em outros sites

então brother, até 2.4 minha mobo trava a frequencia do pci, passando disso sem chance, só elevando junto a frequencia, vou fazer o que você disse, pra ver o que acontece, depois te informo o que aconteceu, valeu pela ajuda

Conseguiu progresso?

eu fiz um ontem de 33%...fiquei até bobo porque o pc iniciou de boa...mas n reconheceu a placa de rede...sei la...

eu aumentei o FSB pra 266MHz...multiplicador 11, dando 2,9GHz no processador hehehehehe

as memorias eu diminuí o clock DDR2, pra um valor la que acabou que ficou em 800MHz...do jeito q eu queria....deixei o PCI-E no AUTO e mandei bala...

iniciou de boa...passei um OCCT....mas n tinha reparado que n reconheceu a rede onboard...dai já n serve né?! hehehehe

mas valeu a experiência...

Link para o comentário
Compartilhar em outros sites

então, fui até 245, ficou em 2.7

diminui a frequencia das memórias para 2, aí ficou certinho em 665, já que elas são 667mhz, ficou tudo normal, mas ainda vou passar o software para verificar se vai dar problema mais pra frente

deixei a frequencia do pci-e em auto também

Falou, depois mando mais noticias, valeu

Link para o comentário
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Redes-Wi-Fi-capa-3d-newsletter.png

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!