Ir ao conteúdo
  • Cadastre-se

Amd atlhonX2 5200+ Problema !!


opalera6

Posts recomendados

Galera é o seguinte, meu Pc ta com um problema que é o seguinte,

Eu limpo todo PC, troco a pasta termica tuco certinho, ai depois tipo de 1 mes + - ele começa a apitar e desliga, ai eu troco a pasta e beleza, fica mais 1 mes e volta a fazer a mesma coisa, Eu uso a Artic Silver 5 mais ja usei Noctua NT-H1 e OCZ Freeze Extreme.

o PC começou a apresentar esses problemas faz + - uns 4 a 5 meses,

o que pode ser, me falaram que é processador pois quando apita, pelo everest o núcleo 1 chega a 80ºC e o núcleo 2 a 71ºC

e ai, se alguem ja teve o mesmo problema ou sabe o que é e puder me ajudar agradeço

Config do PC

AMD Atlhon X2 5200+

Placa mãe Gigabyte GA-MA69VM-S2

Memoria OCZ XTC Special Ops Edition 2GB

Fonte Seventeam ST-550PAG

HD Samsung HD161HJ

ATI Radeon 3850 Saphire

Cooler CPU Zalman CNPS7500-***** LED - Box

O Gabinete é Zionix Vampire com 4 Coolers

Abraço

Link para o comentário
Compartilhar em outros sites

eu n entendo muito disse mas se o seu proc ta xegando a 80 graus com certeza é algum problema nele , o meu proc é igual o seu e o maximo q eu ja vi foi ele chegar a 47 graus e dps q ativei o Cool'n'Quit ele desceu para no maximo 35 graus , beleza Falou !!!

Link para o comentário
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Redes-Wi-Fi-capa-3d-newsletter.png

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!